Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
Diego_na_nett

Mal Contato nos Alto Falantes

Recommended Posts

Tenho um Post criado aqui no fórum sobre iniciar num som de qualidade com kit duas vias e tal, porém vou tentar insistir nos falantes originais do Polo por enquanto, só que os mesmo funcionam quando querem!
Eu bato na porta com a mão ele toca, se fecho a porta ele para, as vezes passando em buraco volta funcionar, tá uma zona kkkkk
Conector estão todos limpos e testado, não é, parece ser dentro do alto falante, existe isso??? Mal contato dentro do alto falante?

Share this post


Link to post
Share on other sites
1 hora atrás, Diego_na_nett disse:

Tenho um Post criado aqui no fórum sobre iniciar num som de qualidade com kit duas vias e tal, porém vou tentar insistir nos falantes originais do Polo por enquanto, só que os mesmo funcionam quando querem!
Eu bato na porta com a mão ele toca, se fecho a porta ele para, as vezes passando em buraco volta funcionar, tá uma zona kkkkk
Conector estão todos limpos e testado, não é, parece ser dentro do alto falante, existe isso??? Mal contato dentro do alto falante?

isso tá mais com jeito de serem os cabos que saem do rádio (hu) e vão até os falantes, provavelmente se partiram. Troque-os, primeiramente. Se não resolver, pode ser sim as cordoalhas dos falantes.  

Share this post


Link to post
Share on other sites

Cabos eu também descarto, uma vez que o falante estava 'mudo' eu abri o forro de portas e conferi direto no conector e tinha tensão no mesmo. 
Como seria para resolver mal contato dentro do alto falante??? CORDOALHA 

Share this post


Link to post
Share on other sites

Eu tenho mids originais aqui do polo se quiser. Estou te oferecendo pq não vale a pena, NA MINHA OPINIÃO, mandar consertar. A não ser que vc mesmo possa fazer se constatar o ponto rompido na cordoalha ou nos terminais...

Share this post


Link to post
Share on other sites

Eu tenho mids originais aqui do polo se quiser. Estou te oferecendo pq não vale a pena, NA MINHA OPINIÃO, mandar consertar. A não ser que vc mesmo possa fazer se constatar o ponto rompido na cordoalha ou nos terminais..

Qual estado deles? Quanto vai querer? 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...