Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

Fernando.tona

Membro
  • Content Count

    51
  • Joined

  • Last visited

Everything posted by Fernando.tona

  1. Não sei explicar exatamente pq não tenho muito conhecimento mas era como se o som não tivesse corpo sei lá... E olha que tentei todas regulagens, mas foi só por o sd400 que vi a diferença Já que vc quer mais potência para o sub tem o sd800
  2. Meu set era exatamente igual o seu porém agora meu módulo é um sd400 esse ds440 é horrível para tocar o cs1
  3. Tenho um kit nar cs1 instalado na porta de um Corsa wind porém a moldura acabou estragando ele rasgou a borda de borracha Qual kit vcs indica para substituir? É melhor um 5pol para evitar pegar na moldura? Posso gastar até 400 reais
  4. vou restaurar e aguardar para ver se acontece novamente
  5. ele está no pós chave mvh-98ub apertei vários botões e voltou ao normal, alguém sabe a causa desse bug? de vez em quando acontece.
  6. gambiarra eu sei que fica mas não gostaria de me desfazer dela... e vender ela para comprar uma portátil teria que pegar uma JBL Flip daí o dinheiro não da
  7. tenho uma caixinha 2.1 parada e gostaria de fazer um som portátil com ela comprei aquelas plaquinhas USB e gostaria de uma ideia de como fixar essas caixas para se tornarem portáteis pensei em fixar em um pedaço de MDF e fazer uma caixinha de fios atrás mas não sei se vai ficar bom
  8. Aqui só aparece propaganda quando não estou logado no forum Uso o firefox + ublock no celular
  9. Então... Faz 2 anos que uso ele agora que começou com isso. Ligado e esquentando ele não tá pq se não ia esgotar a bateria. O carro fica dias parado e pega normal. Esqueci de mencionar que hj em uma rodovia com remendos e buracos ele travou e parou de sair som, tive que reiniciar.
  10. Meu player as vezes quando ligo ele dá uns bugs -letras do visor embaralhadas -visor apagado -volume não funciona -tecla de avançar não funciona Meu player é ligado direto e por isso tenho que desconectar a frente dele toda vez que saio do carro... Quando da esses bugs tenho que tirar a frente e por de novo para reiniciar. Por ter que tirar ele toda vez ele pode ter criado folga no plug e dando esses bugs?
  11. Valeu vou fazer o teste final de semana, obrigado a todos. Emanuel não esqueci do seu like é que o meu limite é dois por dia kkkk
  12. Bem isso Guilherme kkk Emanuel Oq é Re? O meu medo era esse, de estar em curto. Vi um teste no yt com multímetro para testar a continuidade. Vou esperar ele trazer e ver.
  13. Meu primo ganhou dois 6x9 e um subwoofer, ele pediu para eu testar no meu módulo para saber se está funcionando. Existe algum perigo? Os alto falantes estão bem judiados, tem alguma forma de testar sem o módulo?
  14. Segundo a explicação dele eu tenho que deixar 1/3 aberto... Deu outro som ele estava um pouco abaixo de 1/3 muito obrigado.
  15. Vcs poderia me ajudar a regular o ganho? Estou com medo de fazer caca, já li o artigo do autosom e fiquei meio perdido. A saída rca do player é 2v e no manual do módulo diz que o level no máximo da 250mv. Como eu caso o player com o módulo?
  16. Obrigado a ajuda de todos, falta só ajustar o ganho mas a princípio gostei do som, parece que está reproduzindo detalhes nas músicas que eu nunca ouvi. Obrigado mesmo
  17. Se tiver contato com a lataria e não tiver no caminho onde o banco fecha, atende sim. Esse suporte parece ser soldado na lata
  18. Como não estou conseguindo tirar o parafuso do cinto tem esse buraco no suporte do encosto, se eu lixar bem e colocar um parafuso com uma porca ele serve como negativo do módulo?
  19. Kkkk então tá bom O módulo chegou mas vou providenciar uma chapa de MDF, li no fórum que ajuda a evitar ruídos e estou me batendo para fazer o aterramento, não consegui tirar o parafuso do cinto.
  20. Que baita confusão que eu causei por uma troca de módulo em? Foi mal Não foi apenas a postagem do Rick ou do Dudu que fez eu mudar de ideia, eles deram uma sugestão, e como eu não conhecia o modelo fui pesquisar, e me senti seguro em fazer a troca. Se eu ia gostar mais do SD eu não sei pq não ouvi nem um nem outro.
  21. Agora já foi kkk É assim vcs tem outros amp ou já escutaram muitos meu parâmetro de comparação vai ser as saídas do player Vamos ver como vai ficar
  22. São de vendedores diferentes mas já conversei com o do SD e ele disse que tudo bem devolver o produto Eu vejo muito disso na minha cidade Me perguntando pq não vou por corneta ou pq não substituir o kit por 6x9 que dá mais voz

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...