Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

pollaku

Membro
  • Content Count

    434
  • Joined

  • Last visited

  • Days Won

    2

pollaku last won the day on October 2 2012

pollaku had the most liked content!

Community Reputation

2 Neutral

About pollaku

  • Rank
    som&carro

Dados Adicionais

  • Car Audio installed
    Fosgate power T1500-1bdCP + T2 15' =)
  • Complete real name
    Dante Crestani

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    MS
  • Interests
    conhecimento
  1. Boa noite Alan, tudo bom? Está gostando do set? eu sempre possui sistema de subwoofer e, como pesco bastante, sempre estou em chácara, fazenda e churrasco e tals.. Gostaria de colocar um trio no carro, e de cara vi esse vulcano de 18 e queria saber se conhece algum snake ou alguma outra marca de 18 também para eu comprar os parâmetros e relatos.. penso em colocar apenas uma unidade de cada item, assim como o seu. Já possuo um kit 3 vias amplificado então só iria mexer no porta malas mesmo.. me conta um pouco do que voce acha, se possivel Agradeço desde já
  2. Alguem da empresa Soundigital para nos dar informações ??
  3. Sera que nao foi porque molhou ? Puts tenho esse amp a mais de 7 anos gostava dele.
  4. Boa tarde gente.. Sempre usei esse amp nos pes do passageiro atras do carpete, essa semana choveu muito e entrou agua dentro do carro bem em cima do modulo.. Ele nao liga mais, quando conecto somente os cabo 12v e GND e remote ele liga luz de protecao..quando ligo o som ele apaga e liga de novo a protecao...nao sai da protecao e mesmo desligado fica assim. Abri o modulo e vi uma pecinha queimada.. Da pra trocar ? Sera so ela o problema? Link: http://s32.postimg.org/s9iim2kj9/20160514_143914.jpg http://s32.postimg.org/tgon8xaph/20160514_144744.jpg Obrigado.
  5. Se voce for pra pensar assim, nem vou pesquisar vou comprar qualquer coisa por ai... Compra vem com defeito, perde tempo instalando dps desinstala tudo, perde mais tempo pra conseguir contato cm fabrica e postar nos correios... Dps mais tempo pra chegar e se vier raspando de novo?! Ja passei por isso com a Protech.
  6. estou lendo bastante sobre bobina raspando... medo de pegar questo...
  7. nao acho essa caixa de transporte TOP, acho no minimo do minimo necessaria, varias empresas nacionais usam a mesma embalagem a muito tempo... deveria ser melhor por se tratar de um produto super pesado e super fragil.. pessoal puxa muito saco, vamos cobrar mais das empresas.
  8. uso cabo de solda 50mm² para + e - os filamentos são super finos... fiz 5 anos agora de uso com eles, descasquei a ponta de um fio, chega ta brilhando .. nem sinal de oxidação a proteção pvc deles tambem acho bem segura edit: a marca é corfio

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...