Jump to content

- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)

Sign in to follow this  
Vonderheidon

Removi fusíveis e disjuntores do sistema e a pressão sonora dobrou! Mas e a segurança? ME AJUDA!?!

Recommended Posts

Fala ai galera, tranquilo?
primeiro desculpem pelo muro de texto que vem por ai, mas se puderem ajudar... fica também algumas dicas sobre alimentação.
Algum de vcs tem aqueles testadores de baterias? que medem o CCA e tal?
Eu usava blocos de distribuição e terminais redutores de bitola da technoise, aqueles de níquel.

20190709071045tz009012.jpg

entre o bloco positivo e as baterias eu também usava disjuntor, aqueles xing-ling bem conhecidos no mercado, de corrente alta (no meu caso era 250A para bateria de 220Ah)
ou seja, segurança o sistema tinha, confesso q também ficava bem "bonitinho" kkkk mas eu sempre achei q o som estava rendendo pouco, achando fraco e tal
foi ai q vi um vídeo no youtube, mostrando o resultado da medição de CCA de um desses disjuntores, com um testador de bateria, pqp bicho, derruba demaaaaaaais, o pico de CCA fica muito baixo 
resolvi comprar 2 blocos distribuidores de cobre puro, instalei no lugar dos de níquel com cabos de bitolas menores (pois removi também os terminais redutores) removi também o disjuntor e minha nossa senhora, o sistema dobrou a pressão
ficou muito mais forte, antes qualquer coisinha os módulos estavam clipando, após trocar eu até fiquei até com medo kkkkk pois ia tirando o limiter e o módulo não clipava, tava achando até q tinha algo errado kkkkkk

2019070907372273b4e6ee-4fa7-4d63-8505-9a4c4233895c.jpg

o problema é que o tanto q ganhei de pressão, perdi em segurança, pois estava tudo ligado direto sem nenhuma proteção, fiquei com receio pq estou com um banco de 36 ultracapacitores Maxwell de 350f, a corrente que isso libera é absurdamente alta, pra dar um fogo é rapidinho rsrs
queria saber como posso resolver isso, por isso perguntei se alguém tem um desses testadores de CCA, se teria como ver se há muita perda com fusíveis, pq com esses disjuntores eu sei que tem!
como troquei tudo de uma vez, eu também não sei se a culpa tbm é dos blocos e terminais de níquel, por via das dúvidas é melhor usar cobre!
ficarei muito grato se alguém puder testar isso, obrigado.
 

 

Share this post


Link to post
Share on other sites

Meu carro usa ligação direto sem proteção alguma desde 2015.
Por 2 anos fiquei sem bateria na frente e só usando pra partida a(s) bateria(s) da mala.
Por tempos foram 2 de 180a e outro tempo foi uma de 70a que depois de um ano de preguiça coloquei de volta no cofre do motor.
Som de cliente voltado a alto desempenho, faço sempre ligação direto. Um ou outro que uso disjuntor residencial entre as baterias pra proteger o carro.

Tem que saber onde passa o cabo de energia, isolar bem a lata e proteger pra não deixar cortar. Só tem risco de dá bo em caso de acidente mesmo.

Share this post


Link to post
Share on other sites

Se procurar na internet tem vídeo desse teste sim

 

Com fusível de boa qualidade não vai ter tanta perda, seu problema de perda provavelmente era todo no disjuntor

 

Tinha um vídeo que fazem o teste com fusível, acho que nesse canal

Lembro de ter visto já, mas não encontrei agora

Edited by fst-lobo

Share this post


Link to post
Share on other sites

como eu disse, teste de disjuntor eu já tinha visto, foi por isso que removi o meu. Comprovei pessoalmente a diferença, é grotesca de verdade, não estou exagerando sobre dobrar a pressão sonora.

no meu caso é um som em reboque, não é grande, mas vai ter seus 600/1000ah de bateria, fora o banco de ultracapacitores q é o meu maior receio

a chance do cabo partir é quase inexistente, pois não terá contato com lataria, pretendo fazer um painel de módulo bem espaçoso 
parecido com esse:
20190710092727sefrsefrsefsef.png

meu medo é curto circuito em algum módulo, pra falar a verdade eu nem sei como acontece nesse vídeos de paredões pegando fogo
eu só não quero que isso aconteça comigo kkkkk

 

Share this post


Link to post
Share on other sites
como eu disse, teste de disjuntor eu já tinha visto, foi por isso que removi o meu. Comprovei pessoalmente a diferença, é grotesca de verdade, não estou exagerando sobre dobrar a pressão sonora.
no meu caso é um som em reboque, não é grande, mas vai ter seus 600/1000ah de bateria, fora o banco de ultracapacitores q é o meu maior receio
a chance do cabo partir é quase inexistente, pois não terá contato com lataria, pretendo fazer um painel de módulo bem espaçoso 
parecido com esse:
20190710092727sefrsefrsefsef.png
meu medo é curto circuito em algum módulo, pra falar a verdade eu nem sei como acontece nesse vídeos de paredões pegando fogo
eu só não quero que isso aconteça comigo kkkkk
 
Agora entendi.
Faz um barramento central grande, e próximo a cada bateria, coloque um fusível de amperagem correspondente à mesma.

Share this post


Link to post
Share on other sites

tenta fazer com fusível anl (tipo faca) pode fazer o barramento e usar fusível compatível

Ou até 2 fusíveis por amp por exemplo, para tentar minimizar as perdas

 

Tem aqueles modelos de distribuidor, igual vc mesmo postou na primeira foto, pode tentar comprar pronto ou produzir algo parecido com aquilo

nesse estilo 6ff2225dac7bbece559c6f7b2d24345e.jpg

Share this post


Link to post
Share on other sites

Mas e ai, fusíveis atrapalham tanto o desempenho do som? Pergunto isso porque hoje possuo uma SD3000.1 com cabos de 25mm residenciais com um fusível de 125ah no positivo próximo a bateria do cofre.

Share this post


Link to post
Share on other sites

Tópico bem interessante, vou até verificar isso no meu sistema.. 

Atualmente, minha alimentação esta assim:

Cofre do motor: Optima Bluetop 55ah - D34m - Terminal Positivo original do carro / Terminal Negativo Connection FBC 28N

Porta malas: Bateria auxiliar: Optima Yellowtop 75ah - D31a - Terminal Positivo Connection BBC 41PF / Terminal Negativo Connection SBC 41N

Cabo interligando as baterias: Shok Industries 53mm
Saindo da bateria do PM, cabo positivo e negativo de 33mm para um Distribuidor Connection SFD 41C e na sequencia a distribuição para os amplificadores, acessórios, etc.. 

Do "mais pesado", é isso.. 
Vou ver se consigo um aparelho adequado e fazer as devidas aferições

Share this post


Link to post
Share on other sites
Em 09/07/2019 at 19:38, Vonderheidon disse:

entre o bloco positivo e as baterias eu também usava disjuntor, aqueles xing-ling bem conhecidos no mercado, de corrente alta (no meu caso era 250A para bateria de 220Ah)

resolvi comprar 2 blocos distribuidores de cobre puro, instalei no lugar dos de níquel com cabos de bitolas menores (pois removi também os terminais redutores) removi também o disjuntor e minha nossa senhora, o sistema dobrou a pressão

O disjuntor que você usava realmente é um lixo. Concordo que tenha melhorado, mas sério... Dobrou mesmo?

Em 09/07/2019 at 23:46, guilhermeleffler disse:

Meu carro usa ligação direto sem proteção alguma desde 2015.

Som de cliente voltado a alto desempenho, faço sempre ligação direto. Um ou outro que uso disjuntor residencial entre as baterias pra proteger o carro.

Tem que saber onde passa o cabo de energia, isolar bem a lata e proteger pra não deixar cortar. Só tem risco de dá bo em caso de acidente mesmo.

E você acha que compensa?

Em 11/07/2019 at 11:05, fst-lobo disse:

tenta fazer com fusível anl (tipo faca) pode fazer o barramento e usar fusível compatível

Concordo com o Lobo e assino embaixo. A perda com o ANL e um bom porta-fusível é mínima.

Share this post


Link to post
Share on other sites



E você acha que compensa?



Só faço onde eu passo os cabos e me certifico de não deixar pontos de falhas.
Meu carro mesmo, usei por 2 anos sem bateria no cofre do motor, usando bateria na mala com cabeamento 25mm direto do alternador até onde ficava o polo positivo. Depois 25mm até a bateria da mala.

O risco maior nesse caso seria em caso de colisão/capotamento onde não teria proteção numa eventual ruptura da capa do cabo.
Felizmente nunca me ocorreu ou a clientes meus.

Share this post


Link to post
Share on other sites
1 hora atrás, guilhermeleffler disse:

Só faço onde eu passo os cabos e me certifico de não deixar pontos de falhas.

 

 

Ok.

Mas você tem pelo menos o cuidado de passar o cabo junto ao tunel central?

Se o carro for hatch de colocar a bateria à frente do eixo traseiro?

E se não for hatch pelo menos na região das caixas de roda?

Share this post


Link to post
Share on other sites
Em 11/07/2019 at 11:05, fst-lobo disse:

tenta fazer com fusível anl (tipo faca) pode fazer o barramento e usar fusível compatível

Ou até 2 fusíveis por amp por exemplo, para tentar minimizar as perdas

 

Tem aqueles modelos de distribuidor, igual vc mesmo postou na primeira foto, pode tentar comprar pronto ou produzir algo parecido com aquilo

nesse estilo 6ff2225dac7bbece559c6f7b2d24345e.jpg

era exatamente assim q eu usava kkk parece até q tiraram foto do meu

Em 12/07/2019 at 14:33, emanuelnobrega disse:

O disjuntor que você usava realmente é um lixo. Concordo que tenha melhorado, mas sério... Dobrou mesmo?

E você acha que compensa?

Concordo com o Lobo e assino embaixo. A perda com o ANL e um bom porta-fusível é mínima.

sério, eu só não te digo com toda certeza, pq não medi com um RTA ou decibelímetro, mas no ouvido ficou muito mais forte
estava fazendo as coisas "andarem" sobre a mesa nas frequências mais baixas, mesmo a uns 10 metros de distância e lugar aberto
o grave de ataque ficou bem mais presente tbm, parecia q eu tinha trocado de fone, mesmo com o grave passando fome na questão de módulo
médio grave ficou mais firme tbm, uma pancada bonita de ouvir, passando fome tbm

e assim cara, antes não estava com instalação mal feita não, os cabos estavam superdimensionados (por isso usava os terminais redutores) sem emendas, tudo conectado no barramento de níquel da technoise
mas como eu troquei tudo de uma vez, não sei dizer se o problema estava somente no disjuntor, mas de qualquer forma, eu recomendo o cobre puro do que outros materiais

segue um videozinho do sistema
2 x Tornados 5600 de 18" numa SD3000.1 Evo Black
4 x médios de 10" numa SD1200.1 Evo Black sendo:
         2 x ESX 310 
         2 x ESX 810
4 cornetas num Banda 800.4 sendo:
         2 x D405 Trio num bridge
         2 x D220 Ti Trio nos outros 2 canais sem ser em bridge, uma em cada
Bateria Estacionária Moura Clean 220Ah (nesse vídeo ainda não estava com o banco de ultracapacitores e somente 1 bateria)
Fonte USINA 120A

só pra complementar, eu troquei os tornados por vulcanos 3.8, justamente pq achava o ataque dos tornados muito xoxo kkkk achava muito sem graça o som dele
infelizmente era problema de alimentação... mas fazer o q
pelo menos com os vulcanos não terei mais esse problema, fora q eu comprei um Banda 8002 para eles, agora é só adicionar mais baterias
os médios tbm não vão mais passar fome, pois colocarei a SD3000 para eles

Edited by Vonderheidon

Share this post


Link to post
Share on other sites

Comecei fazer em alumínio uns barramentos pra uso nas minhas instalações e o resultado obtido foi ótimo!
Todos sons que instalei tiveram melhoras de desempenho e as unidades que vendi pra fora tbm tiveram feedback positivo!
Um cliente que já tinha um set bacana e competia nos eventos da região aferiu um ganho de 1.8dB após a instalação do barramento!
Sem falar no ganho em organização da instalação que abre um leque de possibilidades vide terceira foto.
Até vendo pelo ML se tiver interesse, me manda MP. 828c75e503d753418a3dda5f270b017a.jpgbe91a43396ccac4739dbcbe8727a00e0.jpg1b06d1f321c59bc4b9434c8ccb2203d1.jpg11574ac0cd6a82ab1e7a3c4ce76c02f8.jpga6721003d6508aa3b48e6c7c859ba7fb.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...