Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Search the Community

Showing results for tags 'som'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Som Automotivo na Internet
    • Notícias do fórum
  • Canal Auto Peças on-line
    • Forum Peças on-line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 100 results

  1. Bom tarde galera, tô querendo montar um som tipo Bob(não vai depender em nada do carro), em um Onix. Nunca montei nenhum som, vai ser meu primeiro e claro eu vou procurar um profissional na hora de fazer o projeto. Mas antes gostaria de saber se estou no caminho certo porque queria comprar umas peças antes de ir até a equipadora. Tô querendo montar uma caixa partida na metade do tipo Bob, pra usar no bagageiro e em casa se for preciso. Queria montar com 2 cornetas, 1 twitter, 1 auto falante de 18 e 1 médio. 2 driver's D250 trio 200w, 1 twitter st400 150w, 1 médio 912h especial 900w e 1 auto falante Vulcano 3.8 1900w. Gostaria de usar o novo módulo sd evo 4.0 de 3000w pra tocar médio e grave? Não sei se um canal toca médio e grave.... Outro módulo de 800 pra tocar corneta e twiiter, talvez um evo 4.0 ou sd mais antigo.... Uma fonte e uma bateria estacionária Um processador e uma mesa(talvez) Será que o projeto fica bom assim? As medidas pra caixa eu já tenho em mente e a pessoa que for montar vai ter mais noção tbm. Alguma dica? Algum módulo mais barato e tão bom quanto os que citei? Optei pelos evo 4.0 pq são bem compactos, como quero montar tudo no fundo da caixa inclusive a bateria interna se couber....
  2. Boa noite, galera. Gostaria de saber marcas boas de multicabo e quantas vias ele deve ter para utilizá-lo no rack móvel. Sendo que no rack móvel só irá ficar o player e a mesa de som. O processador irá ficar junto com os módulos.
  3. Eai, quero colocar um som no carro. Eu tenho um Eco esporte 2007, aqueles modelos quadrados. Quero fazer algo simples, pra curtir o som alto dentro do carro e com qualidade. No momento tenho em vista colocar uma caixa trio + uma central multimídia, como eu quero gastar pouco estou procurando preços mais baixos o possíveis. Pesquisei em uma loja de som algumas opções, e na internet também. Na loja o cara me ofereceu uma caixa trio + instalação por 550,00. (Subwoofer Street de 12 + tweeter + Corneta + Módulo). o que me deixou com o pé atrás foi o módulo de marca que nunca vi, segue o link do módulo. https://produto.mercadolivre.com.br/MLB-946911301-modulo-3-canais-00280-w-rms-2-ohms-digital-corzus-hf-303-_JM?quantity=1#position=3&type=item&tracking_id=b63f9ae6-0ac0-4f57-9430-4ab05174a169 Só a caixa estava 450,00. então ele está me cobrando 100,00 de instalação, está um preço acessível ? Visto meu pé atrás com o módulo procurei por algo no Ml mesmo, site que me sinto seguro para fazer compras, e achei este anuncio. https://produto.mercadolivre.com.br/MLB-697819392-caixa-trio-som-automotivo-completa-selada-modulo-800w-_JM?quantity=1#position=1&type=item&tracking_id=ba557ea5-9af7-48f1-8c25-f4aecd68ed33 STETSOM é uma marca que eu conheço, e eu estaria pagando 401,00 nesta caixa, com o preço e o frete. Seria uma economia de 50,00. Sei que para conseguir uma qualidade boa preciso desembolsar bastante, mas não é meu objetivo por agora, como dito a cima quero algo simples e barato. + que 800,00 contando a mão de obra eu não quero gastar. Podem me ajudar ? xD Obs: Se quiserem saber alguma informação específica sobre a caixa da loja podem perguntar que eu ligo na loja e passo pra vocês. No carro já tem um kit 2 vias nas portas dianteiras.
  4. Olá , tenho dois subwofer da AudioBank QS600, queria saber se a marca é boa e quanto vale , acho q é de 12 ou 15 RS. Fiquei sabendo q era marca importada Atrás do subwofer mostra qs-12D
  5. Tenho um Street bass selenium 12 polegadas a 4ohms 250w máximo 500w, quero saber se ele aguenta um módulo de 500w a 550w ou ele só aguenta 250w máximo de potência? Obs: não entendo de som, aguardo a sua ajuda!
  6. salve galera, tenho uma duvida sobre o modulo ss1 3000gl, qual é a potencia dele, potencia de canais e em bridged? alguém pode me ajuda? tmj galera!
  7. Salve galera beleza?! Não entendo muito sobre som automotivo, tô montando o meu em casa, tenho uma dúvida, tenho um Street bass selenium 12 polegadas a 4ohms, 250w máximo 500w, qual módulo posso usar nele? Eu posso usar um módulo que mande 1100w a 4ohms? Ou pode queimar o meu alto-falante?
  8. Bom dia galera, pesquisei sobre meu problema mas nao achei nenhum tópico parecido ou igual entao resolvi pedir a ajuda de vocês Tenho um som com um módulo taramps 1500 pra tocar dois evo 550 e o modulo esta com um problema que ele simplesmente desliga quando passa em buraco, bate a porta, ou dependendo da batida da musica ou ate mesmo batendo nele, ja abri e nao encontrei nada de errado, será que alguem poderia me ajudar Obs: nao é alimentação pois mesmo com a fonte ligada acontece
  9. Fala galera, tenho um somzinho que montei recentemente que é um Tornado 2200 ainda Selenium, de 15, 2 cornetas D200 e um tweeter da Hinor, tocando o tornado tá uma md 1200 ( é pequena até né, mas tá tocando bem e sem clipar) e pras cornetas uma t400 ( modelo antigo). Minha dúvida é que, queria saber qual sintonia está minha caixa? Pq tô procurando e não tô achando em lugar nenhum, ela tem: Altura: 41 cm Largura: 59 cm Comprimento da parte da baixo da caixa: 36 cm Comprimento da parte de cima da caixa: 28 cm É uma caixa trapézio, com 1 duto redondo, a litragem dela está por volta de 61 L, segue as fotos a seguir:
  10. FALA PESSOAL, ESTE CURSO A PARA QUEM QUER APRENDER A INSTALAR SOM AUTOMOTIVO NA PRATICA, É UM CURSO BEM COMPLETO NOS FALAMOS SOBRE : 01-FUNDAMENTOS DO SOM E ENERGIA 02-INSTALAÇÃO DE SOM NA PRATICA PARTE 01 3-INSTALAÇÃO DE SOM NA PRATICA PARTE 02 0 4-SOBRE IMPEDÂNCIA 05-COMO INSTALAR MODULO AMPLIFICADOR RCA DIGITAL 06-COMO INSTALAR MODULO AMPLIFICADOR A FIO ANALÓGICO 07-TUDO SOBRE FREQUÊNCIA DO SOM 08-TESTE MODULO COM FREQUÊNCIA 09-TUDO SOBRE CROSSOVER E REGULAGEM 10-TUDO SOBRE PROCESSADOR DE ÁUDIO 11-CABEAMENTO E TERMINAIS TABELA 12-COMO MONTAR UMA CAIXA DE SOM 13-MONTAGEM DE SOM NO CARRO NA PRATICA 14-COMO VOCÊ MONTA SEU PAINEL DE MODULO 15-DICAS COMO MONTAR UMA LOJA DE SOM E CONTATOS DE DISTRIBUIDORA VALE MUITO A PENA TEM MUITA DICAS E MACETES. Com certificado. Mais info chama inbox Ou no insta: @joaom_cabral Link: https://go.hotmart.com/M28839493W pan widgetspan widgetspan widget
  11. Boa noite, galera! A quase um ano instalei eu mesmo no meu carro um Kit 2 Vias Selenium 62V2A (60 Wrms / 4 ohms cada lado) na dianteira, um par te coaxiais Bravox CX60BK (60 W rms / 4 ohms cada lado), um Sub 12" Bomber One em caixa Selada (200 W RMS / 4 ohms) e o módulo utilizado é um Taramps DS440 (4 canais de 110 Wrms e 2 ohms cada). Meu carro é um Polo Classic. Cabeamento: Na instalação utilizei como cabos um par de RCA injetado da Taramps de 5 metros, pros alto falantes internos utilizei cabos tecnoise de 1,5 mm² puro cobre e pro sub na mala utilizei cabos de 2,5 mm². Na alimentação utilizei um cabo de 0,75 mm² pro remoto e um cabo de 6 mm² pra alimentação do módulo com positivo e negativo direto na baterial. Utilizei terminais olhal e furquilha crimpados e reforçados com solda pra dar maior segurança.  Esquema da instalação: Liguei cada kit 2 vias em paralelo com cada coaxial de seus reespectivos lados pra manter o efeitoestéreo e casar os 2 ohms da saída do módulo.. Os liguei nas saídas 1 e 2 do módulo cada, utilizando a saída frontal do rádio, e os mantive chaveados emFull Range. O sub foi ligado em bridge nos canais 3 e 4 e chaveado em LPF. Pois bem! Cheguei a ter um problema com meu lado esquerdo que só funcionava com o volume alto, porém solucionei o defeito a algum tempo descobrindo que era um fio com mal contato. O defeito: Essa semana apareceu um outro defeito que é o seguinte: desde a instalação, sempre usei o Crossover do rádio balanceado, ou seja, com o mesmo ganho para ambos os lados. Um dia desses, ouvindo som normalmente durante uma viagem, o tweeter do lado direito deu uma xiada, e a voz ficou como se estivesse efeito “metálica” , isso durou alguns segundos ou minuto e logo voltou ao normal. No dia seguinte, ao utilizar o som comecei a achar que o lado esquerdo estava com mais voz que o direito. Achei que seria problema do tweeter que não estaria tocando, mas logo percebi inclusive com o auxílio de um decibelímetro que o lado direito realmente estava um pouco mais baixo. Compensei esse problema no balanceamento do rádio, o qual coloquei mais 2 pontos pro lado direito, ou seja, saiu de “0” pra “+2R”. De fato compensou o volume dos dois lados, porém eu perdi bastante rendimento e volume de música, com essa configuração não está no mesmo volume que antes. Inclusive mesmo com esse defeito se eu usar o balanço no zero a música tende a ficar mais alta no ambiente de forma geral. Confesso que durante a instalação acabei “mordendo” um dos cabos RCA, que comeu o revestimento de um dos lados desse. Não chegou a pegar no cobre e isolei com fita isolante depois. Achei que esse seria o defeito, mas inverti os RCA no módulo e tenho que compensar o lado da direita do mesmo jeito (mas dessa vez com “+2L” obviamente). É meu primeiro projeto de som e sou iniciante ainda, apesar de estudar muito sempre a respeito. Gostaria de saber se é normal essa queda de rendimento em um lado ou outro depois de um tempo e o porque disso acontecer. Ou será que é um defeito? Se for, alguém com mais experiência sabe me dizer o que pode estar acontecendo? Se é defeito em algum dos alto falantes ou tweeter, se é o canal do módulo, cabeamento?? To completamente no escuro!! Aguardo alguma luz de alguém com experiência que possa me ajudar! Obrigado desde já!!
  12. Pessoal, preciso da ajuda de vocês para montar um sistema de som visando qualidade para meu Honda Civic LXL 2012/2012 (modelo atual, não é o "New Civic"). Sou bastante leigo no assunto e estou pesquisando o que comprar há alguns dias, mas ainda tenho algumas dúvidas. O HU está praticamente definido. Será o Pioneer AVIC-F970TV. Quanto aos demais componentes, primeiramente estava pretendendo montar um sistema baseado quase que totalmente na marca JBL (1 kit 2 vias GX600C, par de falantes traseiros GX602 e sub GTO1214), mas não ouvi boas recomendações sobre essa marca no quesito qualidade. Depois, decidir que ia instalar um kit 2 vias da NAR (650CS3) e falantes traseiros também da NAR (600CX3), mantendo o sub. Em relação à NAR, não achei comentários ruins. Quanto ao módulo, pretendia utilizar o Hurricane H1 360.4. Contudo, não ouvi falar muito bem dessa marca (dizem que a potência real em RMS entregue por canal desse módulo é bem inferior à divulgada). Por fim, mudei novamente os componentes e estou quase decidido a instalar os seguintes itens: --> Subwoofer JL Audio 10", 300W RMS, 4 Ohms, modelo 10W0V3: o qual será instalado em uma caixa de fibra selada lateral, revestida com carpete, no porta-malas; --> Kit 2 vias Morel Maximo, 180W RMS: o qual será instalado nas portas dianteiras (o tweeter será instalado na moldura da coluna da porta dianteira com o para-brisa - vou comprar a moldura do civic EXS do mesmo ano que o meu, que já vem com o nicho para instalação do tweeter); --> Módulo DAT Prestige PR-4160 4 Canais 160W RMS: parece que esse módulo é bem superior ao Hurricane acima. 2 canais serão utilizados para o kit 2 vias e os outros 2 em bridge para o subwoofer (em bridge o módulo fornece exatos 300W RMS); --> Central Multimídia Pioneer AVIC-F970TV: será instalada no lugar do som original com moldura Scosche que encontrei no Mercado Livre (aparentemente, é a que mais combina com a cor grafite do painel) e interface da Faaftech FT-CAN-WIRE. A câmera de ré pretendo deixar no iMid mesmo. Desisti da ideia de trocar os falantes traseiros, porque parece que esse kit 2 vias é muito bom e já supre a falta deles. Estou pensando, inclusive, em retirá-los para deixar o som do sub preencher melhor o habitáculo, já que ele ficará confinado no porta-malas. O que vocês acham dos equipamentos que listei acima? Há alguma sugestão melhor na mesma faixa de preço? E com relação aos cabos, manta acústica e demais acessórios? O que recomendam? Por fim, vocês poderiam recomendar algum bom instalador na região de São José do Rio Preto-SP? Não conheço nenhuma boa loja de som para instalar esses equipamentos na minha cidade... Agradeço antecipadamente a atenção dispensada.
  13. Boa tarde, venho por meio desse tropico pedir ajuda ao usuários mais experientes em corte de frequência.. Tenho uma HU Piooner 8680BT ligado em um amp HERTZ HCP4... que esta ligado a um KIT 2 Vias Bravoxx CS50 BK e um Subwoofer Bravoxx UXP12 D4. As especificações do modulo. http://www.hertzaudiovideo.com/car-audio-amplifier-hcp4/#sthash.lTFlyYM3.dpuf https://www.dropbox.com/s/4dxb1kor6ovbife/esp%20hcp.jpg?dl=0 As especificações do Subwoofer. https://www.dropbox.com/s/n00bngim3wh032z/Subwoofer.jpg?dl=0 As especificações do Kit 2 Vias. https://www.dropbox.com/s/811sujdffzdmpmu/kit%202%20vias.jpg?dl=0 Para facilitar coloquei um print do esquema de ligação segundo o manual em que estou usando no Amp HERTZ. https://www.dropbox.com/s/js3x1i1tou0xypg/esquema%20hcp4.jpg?dl=0 Lateral do Amp HERTZ com os cortes LO-Pass e Hi-Pass. https://www.dropbox.com/s/0xbn5wurma41zvm/lateral.jpg?dl=0 Pois bem em todos essas especificações, como deveria fazer o melhor corte de frequencia de Hi-Pass e do Lo-Pass do meu modulo ? colocaria em qual valor ? Obrigado a todos e aguardo resposta.
  14. Olá! Estou montando meu primeiro projeto voltado para a qualidade sonora e a fidelidade, sou um amante de som casual. Pretendo ouvir minhas músicas no meu terraço (ambiente semi-aberto) e no meu carro (claro que de vez em quando com as janelas e o porta-malas aberto).Sou uma pessoa bem eclética em relação a musica, escuto desde funk, sertanejo, eletrônica e rock, por isso a questão da duvida. Vi que a caixa dutada atende melhor situações de grave para fora e a caixa selada em contrapartida, graves para dentro. Os componentes que pretendo adquirir são os seguintes: 1 Vulcano 3.8 18p 1 Driver Ti (a decidir) 1 Medio grave (a decidir) Gostaria de saber qual dentre estas duas caixas atenderão melhor o meu caso eclético, qual destas terá um grave com melhor qualidade e fidelidade.
  15. to com um sd3000 e um tornado de 18 1100 rms, estou usando uma bateria de 150 ah mais a de 60ah do carro, quando eu aumento o ganho do grave no crossover ele entra em proteçao e desliga o sd3000, fica piscando um led vermelho, mas o modulo nem chega a clipar, oq pode ser isso ? mandei da uma carga na bateria hj de 6 da manhã até 6 da noite e continuou a msm coisa meu som : Tornado de 18 1100 rms sd3000 2ohms ts400x4 4 d250x controle longa distancia stetson radio buster hd 9200 crossover stx104 bateria energex 150 ah bateria do carro kraft 60 ah
  16. Olá galera, com a ajuda do pessoal do fórum consegui comprar meu primeiro "SQ". Porém estou com alguns problemas e preciso da ajuda de vocês novamente. Astra 1999 2P Segue a lista dos equipamentos: Hu Kenwood Excelon 2din DDX794 - Novo Soundigital SD300.2 GaN Power ( para o Kit) - Novo Soundigital 1200.1 modelo 2017 - Novo Kit 2 vias Focal Performance 165 - Novo Sub Fosgate P2D412 - Novo Rca Ley Line Giza ( Kit ) 1 metro - Novo Rca Ley Line Axum ( Sub ) 4 metros - Novo Disjuntor 100A na Bat e Porta fusiveis duplo - Novo Cabos 16mm flexivel residencial Speaker Diamond 2.5mm e 4mm para sub Instalação: -Sd300.2 no porta luvas e 1200.1 atras do banco traseiro. -Alimentaçao pelo lado esquerdo e Rca pelo direito. -Cabo negativo formando dois "T" com conectores 16mm e presos com parafuso ( dentro do painel para o 300.2 e embaixo do banco traseiro para o aterramento ) -Impedância está correta -Para não furar a porta utilizei os fios do chicote original do carro para levar o sinal até a porta, após coloquei fio 2.5mm até os falantes. ( Que b@sta ) -Aterramento do Player no chicote original -Nao foi mexido no Rca com o som ligado -Conectores 16mm estão todos presos por pressão e estanho O problema é que estou com ruidos no som, toda vez que ligo o player da um "estalo" no sub e nos tweeters. Quando aumento o volume o dá pra escutar o sub batendo. Isso com o carro desligado. Ao ligar o carro não tem nenhuma interferencia vinda do motor. Depois que instalei e notei o ruido fiquei duas tardes tentando achar o problema. Fiz as seguintes tentativas, por etapas. -Lixei bem o ponto de aterramento -Tirei o GaN do porta luvas coloquei em cima do banco e deixei os Rcas longe da fiação -Passei outro Rca por cima dos bancos até o sub -Liguei o negativo do player( fio do chicote) no fio - dos módulos -Liguei o negativo do player no ponto de aterramento dos módulos com fio 2mm -Usei o + da alimentação dos módulos para o player -Tentei aterrar as saidas Rcas do player a carcaça do mesmo pelo parafuso -Tirei o módulo do sub de tras do banco e deixei em cima do carpete Como nada resolveu, (acho que não tem nenhuma loja "especialista" em SQ aqui), desmontei tudo e levei em um instalador bom daqui da cidade. Resultado: Foi conferida a alimentação, refeita a instalação dos módulos, 200 reais gastos e o ruido continua. O instalador disse que era "normal" aqueles ruidos, principalmente em carros mais antigos. Anteriormente meu som era composto por um kenwood 2din, falantes originais, sub e modulo do "paraguai" kkk Tinha sim um estalo ao ligar a HU mas era mais amena, acredito por o modulo não ser digital. Como nunca tive contato com som SQ pergunto para o pessoal que possui se realmente é "normal" esses ruídos chatos. Pela quantia investida tenho certeza que tem algo errado mas não consigo achar a origem. Alguem que passou pelo mesmo problema, como conseguiu resolver?
  17. Galera, tenho 2 alto falantes de 3ohms e 100w ligado em paralelo (resultando em 1,5 ohms) em um CL1000 (versão antiga). Quero saber se da alguma diferença se eu ligá-los em série (resultando em 6ohms), ou é melhor deixá-los em paralelo mesmo? Obs.: Estou usando esses falantes para grave.
  18. Pessoal, Boa Tarde! Sempre tive som automotivo como hobby, por conta disso aprendi a instalar meus próprios sets, e aprendi muito aqui no fórum também. Mas, com a falta de tempo, quando quero montar um som novo ou fazer algum tipo de manutenção ou instalação de equipamentos novos, procuro uma loja especializada aqui em SP. O problema, é que cansei de me decepcionar, eu sou muito detalhista e "chato", com tudo, desde acabamento até a instalação, e o que mais vejo são profissionais despreparados, não sabem nada de som automotivo, só sabem passar fio e ligar as coisas. Não entendem de regulagem e demais itens que compõem um bom som, é igual mecânico que só sabe trocar peça, não sabe investigar problemas e resolve-los. Não preciso citar nome de lojas aqui, mas já tenho uma lista grande de lojas a se evitar em SP. (Na minha opinião, claro!) Gostaria da indicação de vocês de lojas em SP que os profissionais realmente SAIBAM o que estão fazendo e com um preço justo. Conheço 2 ou 3 top aqui em SP, mas você pede pro cara abrir seu porta malas ele já cobra 500 reais. kkkkkkkkkkkkkkkkkkkk Preciso fazer umas mudanças no meu som, incluindo uma regulagem descente, mas quero levar em um lugar que o instalador realmente saiba de som automotivo. Abraços.
  19. Boa tarde, Domingo estava ouvindo o som normalmente ai derrepente o grave parou, o modulo que uso para tocar os alto falantes é o taramps HD 1600, ai eu fiquei preocupado e pensei bom quando chegar em casa eu olho ai cheguei em casa liguei para testar e tocou normalmente ai eu ignorei simplesmente deixei para lá, porem ontem eu ouvindo o som o grave parou de novo so que desta vez nao quer mais voltar, o Módulo nao esta aceso nem Clip nem Proteção, ele liga fica aceso somento o On, o cooler roda normalmente, sem cheiro de queimado nem nada. O que eu ja fiz: Ja verifiquei tensão nos bornes; Ja teste continuidade no fios dos alto falantes para verificar se estava algo em aberto; Ja verifiquei tensão nas baterias; Configuração do CD player; Cabos RCA; Verifiquei o fusivel do cabo de alimentação positivo que alimenta o modulo; Eu andei pesquisando informações mas nao encontrei nada a respeito do HD 1600, na maioria das vezes pedem para verificar o fusivel do módulo, mas o HD 1600 nao tem fusível, ja li tambem sobre resetar o módulo, ou desconectar a alimentação por uns 30s e tentar liga-lo novamente. O que eu acho estranho é o modulo estar ligando mas nao acendendo clip ou prot, se tudo esta normal ele deveria tocar. Se alguem ja teve este problema ou sabe como resolver por favor da uma força ai.
  20. Como Configurar Módulo Booster Ba 4510d Super Power One 2400 W ?? Quero aproveitar o máximo de potencia possível deste material que tenho. Um som com o máximo de qualidade possível. Como faço para calcular o LOW-PASS e BASS BOOST do grave, HI PASS, LOW PASS e do agudo para usufruir o máximo possível sem chegar ao extremo de queimar os componentes ? Segue abaixo como foi feita a ligação da minha caixa e os equipamentos usados nela: Fiz a medição dos SUBS, cada um está com a impedância de 3 ohm na saída... não sei ao certo por que.... Os dois conjuntos de TWEETER + CORNETA foram ligados em BRIDGE (fio azul - FRONT) e os SUBS ligados em BRIDGE no REAR Agradeço quem puder me dar essa força. Obrigado pessoal.
  21. OLA GALERA SOU NOVO POR AQUI HEHEHE MAIS TRAGO UMA NOVA FORMA DE FAZER AQUELAS FONTES DE CARREGA BATERIA COM FONTE ATX SABE.... MINHA NOVA IDEIA NÃO ESTA EM NENHUM SITE E NEM NO YOU TUBE BOM É O SEGUINTE.... PEGUEI FONTES ATX TIREI AS PLACAS E OS COOLER DA CARAÇA ORIGINAL E FIZ AS TRES EM UMA CAIXA DE MADEIRA ..... PEGUEI OS FIIOS 5 VOLTS ( VERMELHOS) LIGADOS EM SERIE COM OS PRETOS.. BOM ATE AQUI NADA DE DEFERENTE NÃO É? POISE A PARTE DEFERENTE É QUE USEI APENAS DUAS FONTES OS FIOS VERMELHOS E NE OUITRA LIGUEI OS LARANJAS ( 3 VOLTS) NO LUGAR DO VERMELHO... TOTALIZANDO UMA FONTE DE 13 VOLTS CARGA LENTA PARA BATERIA 12 VOLTS... E COM AMPERAGEM DE 50 AMPERES MEDIDOS COM MULTIMETRO PROFICIONAL... QUER FOTOS E ESCLARECIMENTOS COMENTE ESSE TOPICO TEREI O PRAZER DE AJUDAR
  22. Bom dia, Estou montando um som profissional e gostaria de saber qual das caixas possui um rendimento melhor, Vou usar 8 Woffer's Keybass Eco 800 w de 18 polegadas. em qual das duas caixas o grave responderia melhor ? Obrigado.
  23. Fala galera tudo blz? Tenho uma corsa hatch com som basico Player Pioneer DEH-X1680 Falantes da porta par Bravoxs 6' 60W Rms Porta malas par Pioneer 5" 50W Rms Agora estou querendo montar minha primeira caixa trio pra dar um Up. E gostaria que avaliassem e dessem algumas dicas pois nao entendo muito de som automotivo. Caixa Trio: Subwoofer Pioneer TS-W304R 12" 300W Rms Driver Selenium Jbl D250x 100w Rms Fenólico Trio Tweeter Selenium Jbl St200 100w RmsTrio E pra empurrar: Modulo Amplificador Soundigital Sd 800.4d Evolution 800W Rms 2 Ohm. Sendo: 2 canais em bridge pro Sub 1 canal pro Driver + Tweeter 1 canal pros falantes internos. Como conheço pouca coisa, agradeço qualquer dicas que possam me passar. Vlw gente.
  24. Bom dia galera, Estou com dificuldades com as minhas baterias e como estou pensando em trocar de carro queria uma ajuda com opiniões. Estou usando um DAT 1000/4 para o kit 2 vias dianteiro e um slash 1000/1v2 tocando o 13w7. No celta tenho uma bateria comum de 70Ah no local original, uma de 90Ah estacionaria e uma de 180Ah de caminhão. Só ouço som com o carro ligado e andando, mesmo assim a voltagem cai pra 11.5v. Tenho carregado as baterias a cada dois dias. Sei que o celta não tem alternador para manter a voltagem só que pela quantidade de baterias não era para cair tanto a voltagem correto? Pensei em trocar as baterias por 2 ou 3 AGM, será que vou sentir diferença? Vale o custo? Ou melhor juntar o dinheiro e tentar comprar 2 Optima Yelow Top? Valeu galera abraço.
  25. E ai galera vou começar a montar som do meu carro, e vi uns kits Helix mas que ta escrito 6,5", e meu carro é um gol bola creio que seja para 6", e agora ?? Também to correndo atras do kit b62c, quem tiver para venda, avisa ai. Valeu

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...