Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Search the Community

Showing results for tags 'hd3000'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Notícias do fórum
  • Canal Auto Peças on-line
    • Forum Peças on-line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 3 results

  1. A historia é o seguinte, meu colega montou um som do zero no seu carro uma BMW e então por motivo de dinheiro me vendeu seu som que tem as seguintes especificações: Auto-falante: Eros 2.7k Corneta: d405 jbl Super Tweeter jbl St400 Crossover: stx62 Modulo Amplificador: hd3000 Bateria Magneti Marelli: 95Ah Montado no meu carro um Uno Fire 2007, depois de 1 mês o alto falante cortou o som, fui olhar no visor do multímetro estava muito baixo, bateria do som (bateria de trás) descarregou , recarreguei a bateria e troquei para um relé ´´inteligente`` pois a loja de som de minha confiança disse que o motivo dela ter descarregado era isso, trocado, depois de um mês novamente descarregou, olhei com a parte elétrica para ver se era algo, feito todos os testes e tudo normal tanto na bateria do carro, quanto na bateria de trás quanto no alternador do carro. Des de então recebi varias explicações do porque ela não aguenta 1ª - A bateria do uno é 60ah (se nao me engano) o alternador é 60 ou 70 e a bateria do som 95ah então não carrega totalmente, sendo a solução seria eu trocar a bateria de trás para 60ah para igualar 2ª - Retificar o alternador do Uno para conseguir mandar carga maior e carregar a bateria de trás 3ª - Tirar o Rele que é de 70ah e isso esta privando o conjunto bateria do carro e alternador de mandar energia superior para a bateria de trás 4ª - Trocar todo o conjunto do meu som para um mais ´´simples`` que o carro aguente 5ª - Comprar uma fonte 150ah e manter tudo do jeito que esta apenas adiciona-la a bateria de trás (me explicaram a logica não sei descrever mas essa pela explicação seria a melhor opção e a que mais pessoas concordaram ) Agora me diga vocês o que eu deveria fazer que essa dor de cabeça ta quase me fazendo colocar o som a venda...
  2. A historia é o seguinte, meu colega montou um som do zero no seu carro uma BMW e então por motivo de dinheiro me vendeu seu som que tem as seguintes especificações: Auto-falante: Eros 2.7k Corneta: d405 jbl Super Tweeter jbl St400 Crossover: stx62 Modulo Amplificador: hd3000 Bateria Magneti Marelli: 95Ah Montado no meu carro um Uno Fire 2007, depois de 1 mês o alto falante cortou o som, fui olhar no visor do multímetro estava muito baixo, bateria do som (bateria de trás) descarregou , recarreguei a bateria e troquei para um relé ´´inteligente`` pois a loja de som de minha confiança disse que o motivo dela ter descarregado era isso, trocado, depois de um mês novamente descarregou, olhei com a parte elétrica para ver se era algo, feito todos os testes e tudo normal tanto na bateria do carro, quanto na bateria de trás quanto no alternador do carro. Des de então recebi varias explicações do porque ela não aguenta 1ª - A bateria do uno é 60ah (se nao me engano) o alternador é 60 ou 70 e a bateria do som 95ah então não carrega totalmente, sendo a solução seria eu trocar a bateria de trás para 60ah para igualar 2ª - Retificar o alternador do Uno para conseguir mandar carga maior e carregar a bateria de trás 3ª - Tirar o Rele que é de 70ah e isso esta privando o conjunto bateria do carro e alternador de mandar energia superior para a bateria de trás 4ª - Trocar todo o conjunto do meu som para um mais ´´simples`` que o carro aguente 5ª - Comprar uma fonte 150ah e manter tudo do jeito que esta apenas adiciona-la a bateria de trás (me explicaram a logica não sei descrever mas essa pela explicação seria a melhor opção e a que mais pessoas concordaram ) Agora me diga vocês o que eu deveria fazer que essa dor de cabeça ta quase me fazendo colocar o som a venda...
  3. eae amigos tudo bem sou meio leigo no assunto de som automotivo comprei 2 uxp 12 500w rms cada um e tenho 2 d250 trio selenium 200w rms cada tava querendo monta numa hd3000 taramps porque mais pra frente vou aumenta pretendo da um upgrade tem como eu liga tudo nesse modulo os subwoofer e as d250 trio e se eu liga só os sub sera que queima ou uma t1200 da conta de tudo ? desculpa se ja tem algum topico sobre o assunto mais eu não achei nada que completasse minha duvida obrigado

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...