Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

FPF

Membro
  • Content Count

    35
  • Joined

  • Last visited

Everything posted by FPF

  1. então kleberlpa,tem um amigo meu que tem bastante experiencia com turbinas e segundo ele a folga esta minima
  2. boa noite galera!!! então,tenho um celta,motor vhc e estou colocando uma garrett t2 nele.A turbina tem pouco tempo de uso,parece zera,folga minima mas quando colocamos ela pra rodar ela estava babando tanto pela saida do compressor quanto pela saida da turbina.Achamos muito estranho e logo pensamos que a turbina estava estourada ai então colocamos outras duas e aconteceu a mesma coisa,ai então conferimos retorno,posição da turbina,inicialmente eu tinha ligado a lubrificação dela em uma saida extra de oleo de 4 bar direto na bomba que fica atrás do suporte do coxim do motor ai então depois mudei para a cebolinha com 3 bar pensando ser pressão excessiva de oleo e não resolveu,hj de manhã resolvi diminuir ainda mais a pressão do oleo colocando um alicate de pressão na mangueira de oleo,a pressão ficou em zero porem o oleo continuou passando e ai então a turbina parou de babar e esta fumando muuuuito pouquinho.Seria o problema a pressão de oleo?será que se eu terminar de montar o kit ela não vai dar pau? obs:em marcha lenta ela não gira rapido,fica girando tipo um ponteiro de segundos de um relógio,na lenta ela só gira rapido se estiver sem oleo,esta sem o escapamento e sem a tubulação de ar e ela estava parada ah um certo tempo. Agradeço desde já pelas respostas
  3. e ai gente,blz. então,to com uma suspen ar no meu celta,foi eu e um amigo meu que instalamos,hj pela manhã estava funcionando tudo normal,dai quando foi atarde quando liguei o compressor,ele funcionou normal por 1 min +ou- dai percebi que ele estava mandando muito pouco ar. Não acho que seja a vedação do pistão pois parece que o problema é no motor pois percebi o problema pelo barulho já que estava funcionando normalmente dai a rotação foi caindo e ele foi enfraquecendo. Alguem ai sabe o pq disso?já revirei a internet toda e não encontrei nada.
  4. o módulo de 2400w tem em torno de 600rms e o de 1600 tem +o- 800rms uk eu acho k regaço com a bateria fui a música,pq eu curto muito grave longo do tipo que faz tremer tipo hungria e chevymous ,quando o som tava ligado a tampa do porta-malas tava pulando,e quanto ao alternador,quando eu fui na auto-elétrica o cara verificou o alternador e me mostrou que o ponteiro estava na parte verde do manometro,ou seja tava funcionando normalmente.
  5. ai gente,brigadão por todas as respostas,levei hoje cedo na auto-elétrica e coloquei uma bateria de 100ah atrás do banco,e logo trocarei a original de 70ah pois ela foi pro espaço,arriou(mórreu),acho que esse tanto de bateria tá bom pra esse som né?
  6. vou providenciar uma outra bateria,o doido que arruma meu som me ofereceu uma de gel de150ah,dai eu achei que meu auternador não aguentaria,então ele disse que era só trocar o relé do alternador que ele aguentaria carregar as duas baterias,ai eu pergunto pra vcs,isso dá certo?pq eu procurei na internet e não encontrei nada a respeito. e vcs poderiam me dizer oque está causando esta pane no carro?
  7. e ai gente domingo reformei minhas caixas de som e tal,dai quando eu cheguei no tranpo os caras lá pediram pra ver,dai eu liguei o som com o carro ligado e sentei o dedo no volume,até ai tudo bem,quando fui sair do trampo atarde,rodei a chave na ignição e o carro nem deu sinal de vida,só acandeu o painel e fez aquele zunido da injeção,e só pegou no tranco,e agora só pega no tranco,pode deixar o carro ligado o tempo que for que quando vai ligar denovo tem que empurrar,e quando ele tá ligado se ligar a seta ou o farol a luz do alternador no painel acende bem fraquinha,oque será que aconteceu? bateria de 70ah módulo b52 1600w empurrando 2 subs roadstar de 600rms módulo b-buster 2400gl 2400w empurrando 2 cornetas e 2 tweeters(100rms cada) sei que essa bateria é muito pouco pra esse som,será que ela ferveu?
  8. concordo com o vhaugg,pois roadstar nunca me deixou na mão,e realmente meu som é uma zona,mas fazer oque?gosto é gosto né,não resisto a uma troca,ainda mais quando tenho meus motivos.VLW por enquanto.
  9. realmente fiquei puto,e te xinguei de tanto nome que vc nem pode imaginar,mas voltando au assunto,em vários furuns pela internet vejo vários falando que as peças da roadstar são uma merd,mas por incrivel que pareça,aqui onde moro em termos de módulo quem comanda é roadstar e b-buster.e o motivo da minha indecisão é que por aqui gostamos de provar de tudo um pouco,por exemplo,não faz nem seis meses que começei a dirigir meu carro pois sou de menor,e ja tive hinor,b-buster,b52,roadstar,dx,omni's,cronw,alwa,e-eros,entre outros.ou seja não ficamos mais que 2 meses com um sistema de som intacto,que já passamos para a frente e compramos outro,dai vem a quantidade de pergumta,falow jão.
  10. então vou fazer assim,tenho mais um sub desse roadstar aqui em casa,dai eu meto dois pau a pau nos eros,dai fico com os eros pra falar e dar um grave mais seco,e um roadstar para dar um grave mais longo.me interesei nos eros pq teve um dia que eu fui lá e tinha uma blazer com dois desses que tava destroçando mesmo.e esse projeto ai dos três,será que vira?
  11. e ai gente voltei,gostaria que me dessen suas opniões,onten anoite fui lá onde eu mexo com meu som vê se o cara já tinha montado meu módulo,daí quando eu tava indo embora o dono me chamou e me ofereceu dois eros de 12" 450rms,pau-a-pau nos meus dois subs roadstar de 12" 600rms. os eros são tipo esse ai:http://produto.mercadolivre.com.br/MLB-232298943-alto-falante-eros-woofer-12-400w-rms-e-312lc-pancado-_JM dai eu les faço a pergunta,compensa?sei que os meus são mais potentes mas eros é eros né,e ai,o que vcs acham?
  12. o link abre normalmente,e quanto a ser roadstar,já era,comprei três deles e temporáriamente estou empurrando dois desse com o módulo zl2160 da b52.
  13. e ai gente,o negócio é o seguinte,mandei o e-eros pra casa do krlh,dai o cara me veio com um tal de b-buster 2800gl,mas tb não botei muita fé pq tambem é um fantasma na net que é esse ai:http://www.flogao.com.br/luizsom/12986766 mas ai lenbrei que um amigo meu tinha um módulo queimado que ficaria 300,00 o concerto,dai na hr liguei pra ele e perguntei o modelo só pra saber se não era um xing-ling,ai veio a surpresa,era um roadstar 6800d(agressive spl),dai troquei com ele pau a pau num módulo que eu tinha aqui em casa de 1800w,e como o módulo é muito potente decidi ir mais além e ao invéz de colocar dois subs desse vou por quatro,mas ao pesquisar na internet vi que esse módulo como tantos outros gera diferentes potências(rms)em diferentes voltagens.dai me veio a dúvida,como ligar esse módulo nesses quatro subs se quando o gol está desligado ele manda 12v,e ligado manda em média 14v. agressive spl:4 ohms 1200 watts rms/ 1 canal 2 ohms 2200 watts rms/ 1 canal 1 ohm 330 watts rms/ 1 canal potencia RMS: 3300 watts em ( 14v ) a 1 ohm potencia maxima: 6800 watts roadstar agressive: http://produto.mercadolivre.com.br/MLB-231079041-modulo-roadstar-agressive-rs-6800d-1-ch-3300-watts-rms-_JM sub:http://produto.mercadolivre.com.br/MLB-232634649-subwoofer-600rms-12-bobina-dupla-roadstar-pronta-entrega-_JM?redirectedFromParent=MLB229154081#questionText
  14. é pq aqui na minha cidade é fod d mexer com som pq é muito dificil encontrar bons equipamentos,e pelo que vejo,os caras nem levam em conta a impedância.pra eles se fizer barulho tá bom.pelo jeito acho que vou ter que instalar eu mesmo pq do contrário é só dinheiro indo pro ralo,o único roadstar 1200d que encontrei os caras só vendiam com o som completo,mas valeu pelas respostar vou ver o que eu faço aqui.
  15. vou colocar esse módulo em dois subs roadstar power one de 600 rms cada,e o pior é que eu já fiz o rolo nesse módulo,pq quando fui no paraguay o cara da loja me vendeu um b-buster 2400gl(600rms)para tocar esses dois subs,dois drivers eros de 100rms e dois tweeters de 100rms,ou seja o módulo não aguenta tudo isso,quando chega no volume 50 o módulo arma a proteção e desliga tudo,e ainda pra completar mandou em um instalador vgbd que nem se quer abriu a caixa para ver a potência das peças. o sub é esse ai:http://produto.mercadolivre.com.br/MLB-232634649-subwoofer-600rms-12-bobina-dupla-roadstar-pronta-entrega-_JM?redirectedFromParent=MLB229154081
  16. alguem ai já usou esse módulo ai?ele é bom?quantos rms ele tem? já revirei a net e só encontrei esse ai parece até um fantasma do som automotivo? http://produto.mercadolivre.com.br/MLB-210601218-modulo-eros-2400w-subwoofer-pioneer-12-_JM brigado pelas respostas ai!
  17. falow ae gente,brigadão pelas respostas,vou levar essa bomba lá pro cara que mexe com meu som aqui na minha cidade,parece k ele tem um 1200d lá na loja dele,vô v se dá pra fazê um rolo lá pq já tenho outros dois módulos pras cornetas aqui em casa.brigadão.
  18. então,meus planos era colocar um 1200d só para os subs e outro módulo para as cornetas mas ai não encontrei outro sub igual ao que eu tinha,dai tive que mudar tudo o projeto que eu já havia feito,começei a desconfiar do som quando durante a instalação o instalador nem se quer abriu a caixa para ver a potência e a inpedância dos componentes.será que se eu continuar usando esse som do jeito que tá pode dar alguma zica?
  19. e ai gente,o negócio é o seguinte comprei um som no paraguay e instalei por lá mesmo pra evitar problemas na fronteira,e oque acontece é que desconfio que tenha alguma coisa errada nesse som,e se tiver me digam o que é por favor: 1°-os dois subs são de 600rms 4+4ohm bobina dupla e estão ligados em um b-buster 2400gl junto com 2 cornetas e 2 tweeters de 100rms cada. 2°-cada sub está com só uma bobina ligada e os dois estão em um canal só 3°-as cornetas e os tweeters também estão em um canal só 4°-a caixa não tem divisória é tudo junto,os subs as cornetas e os tweeters. 5°-mesmo mandando só alta frequência para as cornetas elas chiam e estralam quando dá grave 6°-esse módulo não é fraco demais pra tudo isso? 7°-se cada sub está trabalhando com só uma bobina,eles não estariam trabalhando só com a metade da potência que suportam? 8°-o módulo está esquentando pra kralh. o sub é esse ai:http://produto.mercadolivre.com.br/MLB-232634649-subwoofer-600rms-12-bobina-dupla-roadstar-pronta-entrega-_JM?redirectedFromParent=MLB229154081 o módulo é esse:http://produto.mercadolivre.com.br/MLB-232987992-modulo-amplificador-bbuster-2400gl-234-canais-promoco-_JM agradeço desde já pelas respostas.
  20. no meu gol,o fusivel do rádio e do módulo fk junto da bateria,dê uma olhada.
  21. valew ai tambem as informações mano,me ajudaram muito.E o artigo foi muito útil.
  22. oloko,pronto era isso que eu queria saber mano,então sendo assim o 1200d vai cair como uma luva neles . falow valew mesmo,foi mal ae a demora do entendimento.
  23. o que eu quiz dizer foi:quantos rms eu devo mandar em cada terminal do sub(em cada bobina)
  24. o que eu quiz dizer foi tipo:eu quero saber se eu tenho que mandar 600rms em um terminal do sub e 600rms no outro terminal do mesmo sub.

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...