Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

Sign in to follow this  
RaphaMaluf

[Duvida] Saveiro G3 Ap Mi 1.8 ano 2000

Recommended Posts

Estou tendo problemas para ligar uma Saveiro Ap 1.8 Mi, ela liga e logo em seguida morre…

Testes e trocas realizadas:

Troca de comutador (ok)

Troca de sensor Hall (ok)

Troca de sensor Map (ok)

Troca de Central (ok)

OBS: o scanner não comunica com a central

Teste realizado na central: chega todos os sinais (negativo, positivo), pós chave, caixa imobilizadora - chave - central sincronizados…

O carro funcionou alguns dias, após colocar a capa na central para terminar de montar as coisas e entregar o carro, o problema voltou.

 

Edited by RaphaMaluf

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...