Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

Search the Community

Showing results for tags 'ecu'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Som Automotivo na Internet
    • Notícias do fórum
  • Canal Auto Peças on-line
    • Forum Peças on-line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 2 results

  1. Estou tendo problemas para ligar uma Saveiro Ap 1.8 Mi, ela liga e logo em seguida morre… Testes e trocas realizadas: Troca de comutador (ok) Troca de sensor Hall (ok) Troca de sensor Map (ok) Troca de Central (ok) OBS: o scanner não comunica com a central Teste realizado na central: chega todos os sinais (negativo, positivo), pós chave, caixa imobilizadora - chave - central sincronizados… O carro funcionou alguns dias, após colocar a capa na central para terminar de montar as coisas e entregar o carro, o problema voltou.
  2. Olá! Sei que o ideal é levar a uma oficina, de preferência na autorizada, mas quero saber se é algo fácil de resolver... O Computador de Bordo do meu carro (Honda CR-V EXL 2008) começou a piscar de forma intermitente, ou seja, às vezes acontece e fica uns dois dias e as vezes fica normal (por vários dias)... Como ficou normal por uns dias, achei que se auto-solucionou... Pesquisei na internet e não vi nada igual (provavelmente não pesquisei direito, pois não sei quais palavras utilizar). Postei vídeo no Youtube (ver aqui) Alguém pode me ajudar? Desde já agradeço!

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...