Jump to content

- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)

Sign in to follow this  
top_dog

Tratei as portas - e as pestanas começaram a vibrar. Sugestões?

Recommended Posts

Tratei as portas, na verdade o carro inteiro e também dei uma de caça grilos, matei praticamente todos os ruidos internos da tr4. Porém percebo agora um ruido que aparece quando exigo mais dos mids, sempre achei que fosse algo solto dentro da porta mas vo qie é ar saindo pela pestana externa da janela. Porém to sem ideias de como melhorar isso sem trocar a pestana, se é que colocar uma nova resolve.sugestões?

Share this post


Link to post
Share on other sites

Tratei as portas, na verdade o carro inteiro e também dei uma de caça grilos, matei praticamente todos os ruidos internos da tr4. Porém percebo agora um ruido que aparece quando exigo mais dos mids, sempre achei que fosse algo solto dentro da porta mas vo qie é ar saindo pela pestana externa da janela. Porém to sem ideias de como melhorar isso sem trocar a pestana, se é que colocar uma nova resolve.sugestões?

Fiz isso no meu prisma e também tive esse problema ( botei um Herz ESK 6" )... coloquei pestanas novas e amenizou mas nao resolveu 100%.   No encaixe delas eu botei silicone pra literalmente ficarem presas e melhorou mais um pouco mas eventualmente quanto tocava euns 40 hz 45 hz e eu estava sem o sub e só os mids tocando eu ouvia um pouco de ruido.....mas era so ligar o sub que ele sumia kkkkk....  só pagou quando troquei de carro kkk comprei um polo

Share this post


Link to post
Share on other sites

Fiz isso no meu prisma e também tive esse problema ( botei um Herz ESK 6" )... coloquei pestanas novas e amenizou mas nao resolveu 100%.   No encaixe delas eu botei silicone pra literalmente ficarem presas e melhorou mais um pouco mas eventualmente quanto tocava euns 40 hz 45 hz e eu estava sem o sub e só os mids tocando eu ouvia um pouco de ruido.....mas era so ligar o sub que ele sumia kkkkk....  só pagou quando troquei de carro kkk comprei um polo

Aí ferrou. Vou ter que pensar em algo mas é bem isso que vc falou, o mid desce muito... talvez com sub e corte mais alto nos mids. Mas que é gostoso ouvir eles descendo, é. Infelizmente trocar de carro não está nos planos por uns anos.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...