Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

((thytoin.))

Membro
  • Content Count

    5,254
  • Joined

  • Last visited

  • Days Won

    5

((thytoin.)) last won the day on July 17 2011

((thytoin.)) had the most liked content!

Community Reputation

35 Excellent

About ((thytoin.))

  • Rank
    membro advanced =P
  • Birthday 01/30/1985

Dados Adicionais

  • Car Audio installed
    pela metade ¬¬
  • Tuning
    rodas de liga.
  • Complete real name
    Antonio Carlos de Oliveira

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    washington DC
  • Interests
    SQPL.. bruto !
  1. visto sua alimentação eu montava o Banda.. mesmo assim fica deficiente ainda.
  2. Ao medir a resistência você curto-circuitou as pontas de prova do multímetro pra tirar a diferença entre o valor gerado com o valor medido nela ? Mais agora sim o teste parece mais condizente, porem esse amplificador não é oque possui a fonte que compensa a queda de tensão na entrada pra entregar o prometido na saída ?
  3. Não valeu rsrs ( opa já disseram ) Oque o pessoal não tá entendendo é a curva de impedância conforme você aplica uma determinada frequência numa bobina. Alí no momento do teste a impedância não é 1,9 Ohms... O teste correto seria usar um multímetro convencional ligada a entrada se for true também ótimo, mais na saída o Multimetro tem que ser true juntamente com um alicate também true RMS. Outro detalhe é usar resistências de chuveiro para o teste e um osciloscópio digital monitorando o sinal. Esse sim é um teste válido que o pessoal fazia muito aqui uns anos atrás.
  4. HUASHAUSHAUSHAU isso é brasil... todo mês lançam uma nova modinha sem noção..
  5. aí sim !!!! falo mais nada.. os hEiter's .... deixa pra lá.
  6. Gosto de trio bem montado, não esses poc poc com 150 falantes de 10" tocando essas estucadas secas e rápidas, apesar de preferir trio com uma qualidade bem superior a essa também não falo mal mesmo não gostando e nem saio falando por aí que precisam se tratar. Já tive um par de 15PW5A com dois St e mais 2 falantes de 10 pra médios montados em casa com dois amplificadores profissionais mk2000 e 4000, mesinha de som 6 canais eu curtia o som daquilo da mesma forma que o som instalado no meu carro. Já toquei várias festas com aquele som dá até saudade.
  7. No vídeo do Murilo de acordo com especialistas do subgrave 80Hz tá tocando em 65,36 pois abaixo de 40 não escuta a tabela deve ser mudada pra 40 hz até 20khz, Os estudos estão infundados em dizer que o ser humano é capaz de escutar de 20 a 20khz
  8. que nada mousss... as musicas do decaf várias mostram os picos no display da HU.. acaba que tu acostuma fácil.
  9. Esses parâmetros do subão de 18 tá passando vergonha em muitos subwoofers do mercado aí aí em kkk

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...