Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

zefosgate

Membro
  • Content Count

    284
  • Joined

  • Last visited

Community Reputation

3 Neutral

About zefosgate

  • Rank
    membro

Dados Adicionais

  • Complete real name
    ze fosgate

Recent Profile Visitors

4,799 profile views
  1. meu amigo, me manda um E-mail (chedid2@msn.com) meu amigo, me manda um e-mail (chedid2@msn.com) que te ajudo no que puder. abraços
  2. pode usa o mur 1620 ou mur 1620R (um com centro positivo e outro negativo, não lembro qual dá certo)
  3. vc não pode testar ele sem carcaça, se fizer queima mesmo... mas se tiver testando com carcaça e mesmo assim queimando, verifica os drives de excitação (formato de BD), deve estar com fuga, causando a queima, tira fora um a um e testa, algum deve ter fuga
  4. é que na maioria das vezes a qualidade se vai por outros problemas, o maior deles fonte mal regulada.... tem muito ampli nacional de "nome", que usa peças tida como top que a fonte é uma vergonha e só agrada ouvido dos que tendem a sentir o efeito placebo. Prefiro não dizer nomes, mas pouco importar se usa capacitores de precisão, e operacionais rápidos, se o projeto todo não for bem feito, perde para qualquer ampli simples e componentes comuns (exemplo fosgate)
  5. exato, verifica tudo, porta fusíveis, conecções, terminal terra frouxo, etc... outra coisa, um falante em curto ou com bobina alterada faz isso também
  6. esquece os capacitores, verifica os terras e fios de alimentação, se forem finos de mais o ampli aquece e desliga... para ser problema de instalação e não do ampli.
  7. eu mexo uhauhauha, pode ter queimado uma simples trilha, mas o mais provável é queima da fonte (fets, drives e integrado) tendo em vista que num usa diodo anti inversão. se quiser manda um -email para chedid2@msn.com que tento te ajudar se for só a trilha
  8. pode ser, fonte, canal e fonte.... só abrindo e medindo para saber
  9. cara sou sim, que amssa tem que marcarmos um encontro aqui, pra vc ver meu som bah tinha que traser esse t3000 pra mim testa nos t2 jah que vc vem sempre rpa ca!!!

    abraçao

  10. acha que vale a pena vendê-los para comprar um outro? qual alto falante vc me indicaria para colocar que sejam melhores que os punchs xlc

  11. corrigindo.... 500W Rms mono a 4 Ohm

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...