Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

jldaniel

Membro
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

Dados Adicionais

  • Complete real name
    jldaniel

Profile Information

  • City/State/Contry
    bauru/sp
  1. ok grato pela atenção, já levei em um tecnico. ]
  2. AGRAÇO A VC MKSOUND POR SUAS SABIAS PALAVRAS.
  3. AGRADEÇO A TODOS OS LEITORES POR SEUS ESFORÇOS, NA GRANDE MAIORIA OS SERES HUMANOS SÃO BEM CARISMÁSTICOS E PRESTATIVOS, POR ISSO QUE NOSSO PAIS ESTÁ NESTA CORRUPÇÃO E VERGONHA SÓ FALAM, MAS NA HORA DE VOTOR FAZEM HÁ MESMA mer**.
  4. Colegas, TEnho um explosound xm3600 . No mesmo foi plugado dois sub w309d4 de 4 ohms (1400 W maxima, 400 Wrms nominal de bobina dupla(um em serie fica 08ohms e o outro tmbm no final em paralelo no final que fica 04 ohms)na mesma saida em bridge(04ohms 700watts x 2 = 1x350W esterio + 1x350w mono) Ai. . . o amplificador esquentou, esquentou e ativou o led de proteção apois isso queimou os três fusiveis de 20 amp,que fora, substituidos e queimaram novamente, pergunta será que queimou o diodo retificador, os transistor da fonte ou da saida e como se teste tudo isso, e qual mais problemas poderia ter ocorrido dentro dos componentes do amplificador. será que algum pode dar um ajudar. o mesmo foi substutido por outro roadstar power e todo fiação está ok.
  5. vamos ver se essa galera vai me ajudar, ou se lê pouco... fico no aguardo.
  6. desculpe , os fusiveis foram substituidos por outros que queimaram assim que ligou o som novamente.
  7. o mesmo foi substituido por um power one que esta funcionando perfeitamente.e mesmo o amplificador explodsound xm 3600
  8. Colegas, TEnho um explosound xm3600 . No mesmo foi plugado dois sub w309d4 de 4 ohms (1400 W maxima, 400 Wrms nominal de bobina dupla(um em serie fica 08ohms e o outro tmbm no final em paralelo no final que fica 04 ohms)na mesma saida em bridge(04ohms 700watts x 2 = 1x350W esterio + 1x350w mono) Ai. . . o amplificador esquentou, esquentou e ativou o led de proteção apois isso queimou os três fusiveis de 20 amp, pergunta será que queimou o diodo retificador, os transistor da fonte ou da saida e como se teste tudo isso, e qual mais problemas poderia ter ocorrido dentro dos componentes do amplificador. será que algum pode dar um ajudar.
  9. Boa Noite, Colega será que vc pode me ajudar em um explosound xm 3600, conectei dois falantes da pioneer w309d4 bd de 4 ohms,em bridge, ai parou tudo. . . será que queimou a saida do mesmo, o led de proteção fica vermelho agora.

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...