Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
GIII lêndea_sc

Ajuda: Carro esquenta o motor com o ar ligado

Recommended Posts

Pegando carona no tópico do camarada:

 

Meu carro quando aciono o ar e estou andando com o carro (engrenado, acelerando) funciona normal, mas depois que esquenta um pouco e eu paro ele ou pego transito pesado, ele automaticamente desarma o relê do ar!!! Aí quando volto a andar (lá pra quando engata terceira novamente) ele religa do nada! Na pista isso não ocorre, só na cidade e quando paro em semáforos, pares, ou trânsito muito lento.

 

Será que é defeito nessa peça que liga e desliga o ar automático ou ele tá esquentando muito?

 

Ps - o carro é um gol 1.0mi 2004 8v alcool.

Share this post


Link to post
Share on other sites

Pode ser o pressostato do AC

Seria essa a peça responsável pelo automatico pra desligar e ligar o ar???

 

(perdoe a cabacisse, é que não manjo nada de A/C de carro!)

Share this post


Link to post
Share on other sites

Seria essa a peça responsável pelo automatico pra desligar e ligar o ar???

 

(perdoe a cabacisse, é que não manjo nada de A/C de carro!)

 

Senão me engano é ela mesmo, li um artigo no Oficina Brasil que falava justamente sobre um sintoma parecido nos Palios

Share this post


Link to post
Share on other sites

Coisa fácil de resolver????

 

Vou ver se levo pra arrumar mas quero ir sabendo de algo já, pra não ser feito de trouxa.... rsrsrsrssrs

Share this post


Link to post
Share on other sites

Facil é só trocar o pressosta por um novo , mais porem vai ter que retirar o gas antes de trocar porque ele fica na linha pressurizada e depois refazer a carga do gas.

 

Mais tem que ver se é isso mesmo.

 

O correto é passar no Scanner primeiro .

Share this post


Link to post
Share on other sites

É, vou levar pra dar uma geral no ar... o fo** é que aqui brincando uma geral no ar é faxa de 300 dilmas. To meio cabreiro de levar pq o ar do meu carro ta gelando muito, tirando esse probleminha ele funciona 110%, ae to com medo do cara falar que é trocentas coisas pra arrumar.. rsrsrsrs

Share this post


Link to post
Share on other sites

Parabéns por conseguir resolver seu problema!

Amigo meu n teve a mesma sorte sua no gol ap 1.6 mi

ele só esquentava na estrada .. em alta.. subidonas longas e etc...

trocou tdo igual o seu! plainou cabeçote... aterramento e nd resolveu..

 

só faltou o lance do gás pressurizado.. mas teve tanta frustracao em arrumar e dar errado

que desistiu e vendeu o carro

 

Creio eu que o problema fosse o mesmo do seu!!!

 

O seu aquecia na estrada com o pé no fundo?

Edited by Fernando GO

Share this post


Link to post
Share on other sites

Parabéns por conseguir resolver seu problema!

Amigo meu n teve a mesma sorte sua no gol ap 1.6 mi

ele só esquentava na estrada .. em alta.. subidonas longas e etc...

trocou tdo igual o seu! plainou cabeçote... aterramento e nd resolveu..

 

só faltou o lance do gás pressurizado.. mas teve tanta frustracao em arrumar e dar errado

que desistiu e vendeu o carro

 

Creio eu que o problema fosse o mesmo do seu!!!

 

O seu aquecia na estrada com o pé no fundo?

 

Com o ar desligado não aquecia de jeito maneira. Nem na estrada nem na cidade.

Share this post


Link to post
Share on other sites
Em 09/01/2013 at 22:29, GIII lêndea_sc disse:

Problema resolvido graças a Deus.

 

Segunda encostei o carro na oficina novamente e foi feito o teste na última possibilidade = entupimento de algum duto do bloco do motor.

 

Os caras meteram ar comprimido em alta pressão (600 libras) nos dutos e o bloco guspiu porcaria que a gente nem imaginava q poderia exitir dentro do bloco de um motor. Parecia aqueles cano de esgoto entupido.

 

O bloco do motor como é de ferro e ao longo do tempo foi soltando um pó de ferrugem q foi acumulando nos dutos.

 

Ar gelando pacas e motor em temperatura normal. Amem.

Oi Boa tarde tudo bem? Meu nome é Cássio sou de BH. Hoje estou enfrentando exatamente este problema, graças a Deus vc conseguiu resolver pq eu só tenho gastando. Então...hoje estou precisando do contato deste mecânico para pegar algumas dicas de como fazer este procedimento pq depois de ter gastado horrores já não sei mais o que fazer. Uma pena que estou em BH MG.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...