Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Search the Community

Showing results for tags 'voltagem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Som Automotivo na Internet
    • Notícias do fórum
  • Canal Auto Peças on-line
    • Forum Peças on-line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 2 results

  1. E aí, galera! Estou querendo comprar uma fonte automotiva para instalar no meu Ford Ka 2012, e gostaria de saber de vocês, quando comprar a fonte com voltagem regulável, qual a voltagem correta devo usar para não sobrecarregar a bateria, nas configurações abaixo: Uso a amperagem de bateria original (48 Ah). Tenho um módulo Taramps TS-400; um Crossover Pyramid CR-82; Dois pares de Triaxial Pioneer 100w rms; Um par de mini-tweeter Bravox 80w rms; E um subwoofer Pioneer 12". Agradeço quem puder me ajudar!
  2. Olá pessoal, Tenho o mesmo sistema de som automotivo a mais de 3 anos e nunca fiz o teste da tensão que chega nos bornes do amplificador. Hoje, ao constatar que estava chegando somente 10 volts com o som ligado perto do máximo, eu fiquei intrigado e descobri que é o fusível que dá essa queda de tensão. Tenho um fusível de 60a de Vidro, naqueles porta fusivel de 15 reais. Com o som ligado quase no máximo a tensão da bateria nos bornes da própria variou de 12.15v a 12.30v, o teste de tensão entre o borne negativo da bateria e a saida do vusivel estavam chegando a quase 10v num quando o subwoofer entra em ação e uns 11-11,5v quando só tem voz, e o teste de tensão entre a entrada e a saída do fusivel estava chegando a 2volts!! Aqui tem um video. É comum isso, ou eu devo trocar meu porta fusível por ANL ou disjuntores? Edit: Meu amplificador é um Blaupunkt GTA 480, e a bateria é uma moura de 80a mas tá ficando velhinha.

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...