Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Search the Community

Showing results for tags 'uno'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Som Automotivo na Internet
    • Notícias do fórum
  • Canal Auto Peças on-line
    • Forum Peças on-line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 8 results

  1. Boa Noite Galera! Tô aqui denovo... e quase chegando lá... rs Tenho um Uno Fire 2p... Do jeito que está, o som é: Caixa com 2 Subs JBL GT102D 10". (Se eu não me engano, 260 wrms 4ohms - bobina dupla). No tampão, 4 Triaxiais Bomber 70 wmrs cada + 2 Cornetas Selenium D205 + St Selenium. Tocando isso tudo, apenas uma Roadstar 800 Silver. Hoje, adquiri um módulo usado, praticamente de olhos fechados, e só quando tirei ele do carro do cara, e peguei em mãos, vi que era um JBL GTQ400. Isso mesmo! Mais 1 item JBL na minha caranga! Os subs segundo o manual, são 260wrms cada em 4ohms. (São bobina dupla) O Amp, segundo manual, é 2 x 200wrms 4ohms em Bridge. Alguem se habilita a me enviar um esboço de como devo montar esse módulo tocando os graves???
  2. Eai Galera! Bem eu já tinha outro tópico mais eu Troquei de carro, vendi meu Uno mille guerreiro e peguei um Novo Uno Vivace 12/13 Onde estou querendo colocar meu antigo som por isso abri outro tópico. Bem os equipamentos são os mesmos exceto os Médio Grave que terei que trocar pois como são de 12'' não irão caber no Novo Uno, na verdade caber cabe mais não sobrará espaço para os Driver+s.tweter. A caixa de Grave também terei que mudar pois ela também não cabe. Tenho na mente fazer uma Euclides e colocar os Sds nela, depois que eu vi uma tocando gostei muito do grave é oque eu procuro. Os Médios tô procurando um par de 10'' polegadas, olhei o da Oversound 10'' 300w mais são muitos caros, então peço a ajuda de vocês para que mim indiquem algum par de Médio Grave de 10'' polegadas que sejam Bons e que estore no máximo em 500 conto os 2. O modulo que irão tocar eles é um Dad-700 2ohms. E a caixa to em dúvida, selada, dutada, ''capetinha''... Cornetada não da por conta do espaço. A vítima: Abraço a Todos!
  3. Boa Noite pessoal, bom, depois de muito tempo tentando criar um tópico, consegui, Então tá ai meu SET para vocês verem se irá tocar bem, Faltando Apenas o modulo para os Subs, a Bateria, Fonte e os Drivers. 02 - Subs Eros SDS 2.4k 1200w rms Cada 15 pol '' Para eles estou quase comprando um Soundigital 3000, sei que o correto seria um 5000 de potencia, mas falta $$ e teria de colocar mais bateria, por enquanto não. 02 - Super Tweter Selenium ST302 Profissional . 02 - D250x Provavelmente Para eles um Banda Voxer 2.4 320w rms. 01 - Crossover STX64 Stetsom 01 - Controle Jfa 01 - Dvd Player Cyber Bateria seria uma 150 Amp + a do cofre. 60Amp. Daria Conta ? + Fonte Acho que é isso pessoal, Amanhã colocarei a foto do caixote que eu mesmo fiz já tá pronto já. Ele Ficou Grande, com fundão, 110L. Vocês acham que isso pode prejudicar o desempenho dos Subs ? Pois o recomendando é de 87L segundo a Eros. Abraço !
  4. Boa noite, sempre usei o fórum para pesquisas, mas é meu primeiro post aqui. Estou montando um som para um uno. Atualmente: Hertz DSK 170.3 (80w e 4ohm) (queimaram) Sound Digital SD400.4D (com ligação em Bridge) (pretendo trocar) Pioneer MVH-X368BT (pretendo manter) Fiz o tratamento das portas com manta asfáltica e fiz um forro novo em MDF 6mm para as portas do uno. Pretendo agora finalizar o projeto, senti muita falta do subwoofer. Para o que eu espero do som, escolhi sub de 10" e caixa selada. Tenho um gosto bem eclético, o que mais gosto de ouvir na música é a linha de baixo. Espero definição e clareza no baixo e também gosto de subwoofer alto. Confere a escolha? Qual o Subwoofer adequado? Bravox UXP 10"(400w) é uma boa escolha? Quais outras possíveis escolhas? Devo seguir as orientações de projeto da Bravox e colocar em uma selada de 22 litros? Meus Hertz queimaram, estava ouvindo música alto e veio um cheiro de queimado. O alto falante da esquerda ficou peidando e o da direita ficou sem som. Tem conserto ou realmente perdi os alto falantes? Na inspeção visual externa deles, não aparentava estar nada queimado. No caso de ser caso perdido, qual kit 2 vias recomendam? Sempre achei o Hertz ardido, e pesquisando vi falarem muito do Audiophonic KC6.3. É uma boa escolha? Particulamente, não gostei muito do módulo, achei um tanto quanto ruidoso e pretendo me desfazer dele. Procuro por um módulo capaz de empurrar o kit e o subwoofer. Olhando pelos posts antigos, Audiophonic Club 800.4 seria uma boa opção? Outras opções pra este projeto? No caso deste módulo seria possível enviar 100w(4ohm) para cada porta e 400w(bridge e 4ohm) para o sub. A potência é adequada para empurrar todo o som? Sempre segui recomendações de se ter uma margem de potência, e neste caso está em igualdade com a potência dos alto falantes porém vi muitas pessoas utilizando assim. Pretendo gastar até 1500.
  5. A Fiat enfim tornou público o atestado de óbito do Mille, após 30 anos no mercado (apresentado em 1983 e lançado em 1984, inicialmente sob o sensacional nome Uno, substituindo o 147). A reiteração da obrigatoriedade de todos os carros nacionais terem airbags frontais e freios com ABS como itens de série em 2014 foi a causa mortis. As honras ao longevo modelo serão prestadas por uma série especial, a Grazie Mille, que já está nas lojas por R$ 31.200. O Mille "normal" parte de R$ 22.540. O valor pedido pela Grazie Mille (algo como "muito obrigado" em italiano) supera os preços do Novo Uno e está mais próximo do que custa um Palio Attractive 1.0 (R$ 31.600). São apenas 2.000 unidades, todas elas numeradas (há uma placa no painel). A fabricação do modelo tem de terminar até 31 de dezembro de 2013, mas a venda, se houver estoque, pode ir até março do ano que vem. Segundo a Fiat, a Grazie Mille "oferece maior requinte, conforto, conteúdos inéditos e nova cor verde saquarema", exclusiva da série. O substituto do Mille deve ser uma versão do Palio Fire (já há quem a chame de Palio Fire Mille). Boa maneira de a Fiat manter ao menos um "velhinho" em linha, já que a plataforma do modelo é a mesma da geração de 1996. Link da matéria completa e com fotos: http://carros.uol.co...0.htm#fotoNav=7
  6. Boa tarde, senhores! Escrevo aqui para mostrar e desenvolver junto o som do meu Uno powered by JBL. Bem, eu tenho um pioneer DEH-X8580BT, a única coisa que não é da JBL. 1 módulo JBL GTO 1004 (4x 100rms) 1 módulo JBL GTO 7001 (1x 700rms) 1 par de 69 JBL GTO 938 (2x 100rms 2ohms) 1 kit duas vias JBL MS-52C (5 pol) Estava com 1 GTO-1214D (12 pol, bobina dupla) ligado no GTO-7001. Como sou leigo e fui mal instruído, coloquei um hip hop um pouco mais alto por um longo período de tempo e a bobina queimou (saiu fumaça do duto). Ah, por falar em duto, eu tinha o sub em uma caixa dutada "palhetada" Nelson (também indicada pelo instalador do som), e depois que li os péssimos comentários tratei de me desfazer dela. De fato existia um atraso em algumas frequencias graves, embora falasse muito. Bem, como não quero ficar sem som na viagem do réveillon, tratei de correr. Pensei: bem, quero ter um som com bastante grave, mas que o grave seja bom e sem tanto atraso. Também poderia aproveitar para resolver o problema de espaço e layout do porta malas com os módulos, que são bem grandes. Então o que eu fiz? Fui pra rua e comprei 2x JBL GTO 1214 e 1 caixa selada dupla (2x 30L). A especificação do fabricante é 28.7 litros. Como todas as lojas estão fechadas hoje, eu mesmo fiz a instalação, acredito que temporária pois sou totalmente iniciante nisso e com certeza não ficou bom. Após as festas levarei num profissional. O que eu fiz? Primeiramente, tentei montar a caixa. Ela vem com plug atrás para ligar os fios. Não sei se esse plug é bom ou ruim. Será que gera resistência? Enfim, arranquei o fio fininho que tinha do lado de dentro e soldei o meu cabo (foi minha primeira solda, e sim: sou meio doido rs). Uploaded with ImageShack.us Depois fui ao carro, e fui reorganizar o layout, pois os módulos antes estavam no banco (e soltaram, caíram). Então fui ver os fios e nossa! Que bagunça, quanta fita isolante. Tive que soltar tudo ,marcar... Soltar tudo dos módulos, marcar os fios com esparadrapo, etc. Enfim, tive que colocar os parafusos nos subs com a única chave de fenda que encontrei aqui (essa da foto acima). Foi uma loucura, e ainda faltam colocar 7 parafusos nelas. Será que tem muito problema? Então levei a caixa ao meu Uno, nesse momento estava assim: Então vamos ligar os fios e rezar: Conectei o cabo nos plugs atrás das caixas, em paralelo. Primeiro em um (vindo do sub), e saindo desse mesmo, indo para o segundo sub. Estou meio encafifado com esses plugs (sem contar com a minha solda). Será que dá m****? Depois liguei todos os fios nos módulos. Uma curiosidade é que, quando fui ligar o fio da força no módulo stereo (o terra já estava ligado) saiu uma faísca, mesmo com o disjuntor "desligado". Normal? Por causa do terra? Enfim, hora de testar as frontais e ufa! Estavam tocando. Nem acreditei, na verdade rs. Depois liguei os subs e ... TAMBÉM TOCARAM! Aparentemente tudo ok: Coloquei o tampão com as 69 e tocaram também... aparentemente tudo ok. Desliguei os subs, cortei o input da traseira, coloquei o som a 3/4 de volume (como recomenda o manual do GTO 1004) e regulei as dianteiras. Depois passei pra traseira e OPS: surpresa: há algo errado alí nos contatos dos RCA, aparentemente. Mesmo com o input zerado, as caixas trazeiras ainda tocavam. Não sei se isso é normal ou não, mas conforme eu mexia nos RCA (pressionava mais contra o plug do módulo) ele dava um ganho considerável de potência, em torno de 50-60% e o som ficava mais encorpado, inclusive o grave (ainda não havia configurado o High Pass). Falarei disso mais adiante. Depois liguei os subs e fiz o mesmo, e preciso confessar que foi decepcionante, muito decepcionante. Os graves são rápidos mas não chegam nem na metade do que apenas 1 sub na mal falada Nelson dava (bem, pelo menos meus problemas de vibrações (QUE ERAM MUITOS) foram a zero. Então comecei a subir o input como sugerido no manual, mexer no bass boost e no subsonico. Enfim, percebi que estava muito baixo o grave, e uma hora de aumentar o input começou a distorcer muito. Não quer perder outro sub no dia seguinte, então diminuí bastante o input (está em um pouco menos da metade), coloquei o subsônico em torno de 40-50Hz (também sugerido no manual) e deixei o bass boost no mínimo (6db). Fui dar um rolê... resultado é que não dá pra ouvir música. Se aumentava, os médios/agudos ficavam muito alto. Se eu aumentava o grave pelo som, mesmo colocando em +8 com low pass a 80Hz, o cenário continuava muito negativo. Estou em dúvida se é aquele plug conector que tem atrás do sub, se é a configuração/regulagem do módulo ou se preciso partir pra dutada mesmo (que de fato não queria). Eu imaginava que poderia haver uma diferença entre a dutada e a selada, claro, mas por isso que meti mais um sub. Agora com 2 subs não tenho nem metade de pressão que tinha na caixa dutada nelson. É assim mesmo? Não né? Estou inconformado Alguém me dá uma luz? Fui tão mal orientado por profissionais que mesmo recorrendo a eles, gostaria de estar mais bem informado. Quanto ao problema que falei antes do módulo stereo, do RCA. Durante os testes, fui mexer no balanço e no fader, e havia alguma coisa errada. Quando eu jogava pra frente, ele ia colocando pra trás... (aparecia pra frente no display, mas o som ía para trás), quando eu voltava pra colocar pra trás, ele ía até o zero e então ía para a esquerda frontal?!?!? Fui lá atrás no módulo e mexi no RCA, então o som deu aquela baixada e desencorpada. Fui lá no som novamente e então o balanço funcionou, aparentemente normalmente. Obrigado desde já de participarem do início do meu projeto.
  7. Pessoal vocês sabem o nome desse terminal abaixo é do painel do Fiat uno que faz a ligações dos comandos dos instrumentos de medição "temperatura , combustível" e iluminação. Fiat uno ano 1985. Link da foto do terminal: https://s17.postimg.io/fn5ocmozx/IMG_20160829_115000300.jpg
  8. mas um sistema de trio com novos produtos que estão entrando no mercado para quem não conhece e a linha de falantes da SW alto falantes o set do sistema é: 4 x 15" da marca SW alto falantes modelo 1000 MB 4 4 drive ti da marca SW alto falantes modelo SW 3200 4 baterias 120A mais 60A do cofre 1 fonte ricsom 150A 1 amplificador 4k2 ricsom 1 ts 1200 taramps 1 crossover jfa x4 1 voltimetro ricsom o sistema contará com up grade de médio grave futuramente ; assim aumentando a qualidade do sistema e eliminado buracos no range de frequência

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...