Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Search the Community

Showing results for tags 'energia'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Som Automotivo na Internet
    • Notícias do fórum
  • Canal Auto Peças on-line
    • Forum Peças on-line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 8 results

  1. Bom dia galera.... Negocio é o seguinte.... Set: 2 - MTX 9515 1 - SOUNDIGITAL - SD5000. 3 - BATERIAS (carregadas) Totalizando - 380 ahmps Estou com um problema que não estou conseguindo descobrir.... As três baterias estão interligadas via um barramento maciço de cobre...até o barramento entra cabos 21mm (shok Industries).... do barramento até o SD5000 vai um 0 AWG - 53,50 MM (technoise)... até ai tudo ok... agora vem o problema.... testando com o multímetro as baterias individuais dando pico nem uma das 3 baixa de 12v... e o modulo clipa clipa e desliga... testei com o voltímetro na entrada do modulo e me deparei que fica 12,7... 12,6... e começa a cair... chegando até a dar pico de 9v e pouco... ai desliga o modulo.... só não entendo o por que a energia não da baixa nas baterias e sim apenas na entrada do modulo..... Alguém tem alguma ideia que possa me ajudar? Grande abraço... Fernando
  2. Ola gostaria de saber sobre o uso de gerador de energia portatil para suprir fontes automotivas.Visto que mesmo com muita bateria em encontros de som entre uma disputa e outra as baterias sempre descarregam e o uso da fonte fica inviavel pois todos os carros estão ficados na mesma rede e a rede eletrica não aguenta suprir todos. Um colega disse que acha a melhor opção é comprar um gerador .gostaria de saber sobre esse gerador aqui. http://produto.mercadolivre.com.br/MLB-694983335-gerador-energia-31kva-3100watts-bivolt-65hp-196cc-vulcan-_JM Sera que ele consegue segurar a fonte usina spark de 200 amperes ? Segue as especificações da fonte. Em 220 volts a fonte consome 20 amperes e o gerador fornece 15 amperes em 220 volts,como vou usar a fonte pra mandar energia pra uma sd4000 e uma sd800,acho que não necessita da fonte operar no maximo não, ja que tambem tenho 2 baterias reservas.
  3. Estou Fazendo o seguinte no meu projeto, estou colocando uma bateria auxiliar (no porta malas) moura de 170a ligada a do cofre de 70a, para alimentar um HD3000, um TS600 e um cross CRX4, minha duvida é em relação a segurança que devo usar, preciso de uma confirmação se estou certo, vou fazer o seguinte, Vou colocar um cabo de 35mm pra interligar a bat do cofre ao malas e um disjuntor de 200a, depois disso la na bateria do porta malas, preciso de 3 cabos positivos, um de 21mm com um porta fusivel de 170a para o HD3000, um de 10mm com porta fusivel de 30a para o TS600 e outro com um cabo de 1,5mm para o crossover, dispensando o 2º disjuntor, esta certo este meu pensamento ?
  4. Beleza Pessoal? Desde meu primeiro carro, sou eu mesmo que faço a instalação graça à este forum. Agora tenho um Fiat Stilo 2011 Dualogic e estou com uma dificuldade terrível para finalizar a instalação. Por onde passar o cabo de força do motor para a cabine (parede cortafogo)? Encontrei a borracha que passa os cabos de energia originais do carro, mas o local é de muito dificil acesso e está, digamos, superlotado. Peço ajuda de vocês pois isso está impedindo a conclusão do meu vício!
  5. Bem pessoal queria tirar uma duvida sobre a instalação dos cabos de alimentação. O som vai ser montado em um gol g3,sofri um acidente de moto e so vou poder continuar a mexer nele em fevereiro mais ja queria tirar essa duvida pois eu mesmo vou fazer toda ligação. Por enquanto ja mandei fazer a caixa para os 2 oversound insanno st800 de 15 polegadas,mandei fazer como o NandoDH disse.A duvida é o seguinte. Liguei um cabo technoise de 21mm na bateria da frente com um disjuntor automotivo de 70 amperes até o porta mala,agora vou ligalo em outro disjuntor automotivo de 200 amperes de onde saira o positivo para os modulos.A duvida é que eu vou ter uma bateria auxiliar de 120 amperes ligada com cabos technoise de 33mm e um disjuntor automotivo de 100 amperes nela e o cabo vai ligar no disjuntor de 200 amperes onde a bateria da frente e a de traz se encontraram,e saira um cabo de 33mm do negativo da bateria auxiliar até um bloco de distribuição e dois cabos da lataria do carro para esse mesmo distribuidor um de 21mm e outro de 33mm a onde o negativo da bateria auxiliar se encontrara com o negativo da bateria da frente.Será que eu posso fazer essa ligação,vai ser ligado por enquanto um taramps HD1600.
  6. Sei que deve ter uma duvida parecida por aqui mas vou tentar ser mais especifico Meu setup será: Subwoofer Pioneer TS-w311 D4 Taramps BASS 400 TS400x4 Kit 2 vias CS60-bk6 6x9 Hbuster Minha duvida seria que,esse BASS 400 tem consumo de 17.5A e o outro de 19A,dando um total de 36.5A. Minha bateria é de 60A(ou 70A não to lembrado)vou ter problemas?Não vou usar o som parado,uso o carro pouco,o som só vai ficar funcionando com o motor em funcionamento...
  7. Oi Amigos que gostam de uma gelada, vou montar minha geladeira/freezer inicialmente num isopor de 30 lt, após isso vou tentar organizar pra uma termica. O projeto tem q funcionar com o carro ligado ou desligado aguentando uma hora de bateria MATERIAL: 2 placas solares 12v 3W (LIGADAS EM PARALELO) = 0,25A (Fiz um tópico aqui mostrando como vou fazer) 1 Bateria 12v de 10 A (Aquelas de no break de chumbo), ligada em paralelo com minha bateria do carro 2 placas de peltier - 12v / 4,3~4,6A( 60 W CADA) - TÔ PENSANDO EM LIGAR EM PARALELO e colocar uma em cima da outra, ja vi relatos de chegr a -5 graus assim, dessa forma terei que comprar mais 2 PARA A SAIDA DE CALOR DAS PLACAS DE PELTIER: 1 Cooler MASTER COOLER com dissipador de aluminio, para processador socket lga 775 - 12v 0,15A 10x10x6cm. 1 Cooler Chinês com dissipador de auminio, para socket lga 775 - 12v 0,15A 10.5 * 10.5 * 4.5cm Segue imagens da placa de peltier
  8. Beleza Pessoal? Desde meu primeiro carro, sou eu mesmo que faço a instalação graça à este forum. Agora tenho um Fiat Stilo 2011 Dualogic e estou com uma dificuldade terrível para finalizar a instalação. Por onde passar o cabo de força do motor para a cabine (parede cortafogo)? Encontrei a borracha que passa os cabos de energia originais do carro, mas o local é de muito dificil acesso e está, digamos, superlotado. Peço ajuda de vocês pois isso está impedindo a conclusão do meu vício!

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...