Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Search the Community

Showing results for tags 'eletrico'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Som Automotivo na Internet
    • Notícias do fórum
  • Canal Auto Peças on-line
    • Forum Peças on-line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 3 results

  1. Bom, comprei a caixa do meu amigo, sao 2 Eros de 15 350 rms, 4 cornetas e 2 super twetter, qual o modulo que toque tudo? ele usava um bbuster 1600.. e eu tenho um pyramid super pro que eu usava num sub 12 pioneer, sera que da pra usar esse modulo mesmo? to usando na verdade, mas nao ta tocando muito legal nao, qual modulo da pra usar pra tudo?
  2. Olá tenho um escort 1.8 16v zetec sw, e ele vem apresentando mtos problemas elétricos, já levem em duas oficinas e me cobraram o olho da cara e ainda não resolveram o problema, o carro arria bateria muito rápido, na oficina anterios, alguns itens como ventoinha não estavam funcionando corretamente, mas quando o carro voltou (com estes itens funcionando) percebi que na bateria haviam muitos fuis dos dois lados, e sei que isso não é o correto, foto anexadas, e agora, tento ligar o carro, quando viro a chave ate antes da partida, tudo acende normalmente luz alta, etc, porem quando dou partida o carro apaga, a entrada da chave já foi trocada, preciso de ajuda, porque se depender das oficinas ainda vou gastar algumas centenas antes de arrumar :/ http://imageshack.com/a/img910/3043/dGxB7s.jpg
  3. Opa pessoal, então aprendi a mexer com som à uns 3 anos, quando ganhei um resto e fiz disso um som.... Bom sem chiado.. mas vamos lá, um amigo comprou o carro e pediu pra eu montar o som pra ele, ele pediu um som pra qualidade interna. Bom vamos lá, o som dele é o seguinte: Player: Pioneer DEH-X4880BT Falantes: Originais do gol G6 nas portas; Kit duas vias 6" JBL Selenium (os mid no tampão e os tweeter na coluna dianteira 1 pra cada lado) Subwoofer: Matador 12" 800wrms 2+2ohms Módulos: Banda 2.4d 400wrms para voz (eu ja tinha aqui ai doei) Taramps dsp 1600wrms 1 porta 2 ohms (para o sub, sei que a impedância ta incorreta, mas futuramente vai entrar outro matador ficando 1600wrms 2ohms) RCA:Taramps dupla blindagem com 2 cabos Y convencional Beleza formado o palco sonoro, tocando o som ficou sensacional, todo mundo que andou no carro elogiou e tal.. mas ai que ta o problema, aquele velho chiado no som quando ta com volume baixo? ok tem sim e não consigo isolar o rca blindado pq aumenta o chiadeira. e eu reparei o seguinte:Com o módulo DESLIGADO e o player também DESLIGADO, quando pisa no freio o super tweeter começa a chiar, ja procurei se alguma emenda ta mal isolada, passei o cabo RCA do lado direito e os de energia do lado esquerdo, aterrei na lata, lixei o local pra tirar a tinta onde aterrei pra evitar que a tinta cause algo, e mesmo assim não consegui, o que me fez criar esse tópico foi a questão de tudo desligado e quando pisa no freio o s.tweeter chia.. ja tentei várias coisas, seu alguém puder dar uma luz aqui desde já GRATO!

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...