Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. 
- Campeonato SQ Excperience - Garagem 55 - Móoca - São Paulo/SP - domingo 26/Novembro/2023 *****

Search the Community

Showing results for tags 'aterramento'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Som Automotivo na Internet
    • Notícias do fórum

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 4 results

  1. Olá galera, com a ajuda do pessoal do fórum consegui comprar meu primeiro "SQ". Porém estou com alguns problemas e preciso da ajuda de vocês novamente. Astra 1999 2P Segue a lista dos equipamentos: Hu Kenwood Excelon 2din DDX794 - Novo Soundigital SD300.2 GaN Power ( para o Kit) - Novo Soundigital 1200.1 modelo 2017 - Novo Kit 2 vias Focal Performance 165 - Novo Sub Fosgate P2D412 - Novo Rca Ley Line Giza ( Kit ) 1 metro - Novo Rca Ley Line Axum ( Sub ) 4 metros - Novo Disjuntor 100A na Bat e Porta fusiveis duplo - Novo Cabos 16mm flexivel residencial Speaker Diamond 2.5mm e 4mm para sub Instalação: -Sd300.2 no porta luvas e 1200.1 atras do banco traseiro. -Alimentaçao pelo lado esquerdo e Rca pelo direito. -Cabo negativo formando dois "T" com conectores 16mm e presos com parafuso ( dentro do painel para o 300.2 e embaixo do banco traseiro para o aterramento ) -Impedância está correta -Para não furar a porta utilizei os fios do chicote original do carro para levar o sinal até a porta, após coloquei fio 2.5mm até os falantes. ( Que b@sta ) -Aterramento do Player no chicote original -Nao foi mexido no Rca com o som ligado -Conectores 16mm estão todos presos por pressão e estanho O problema é que estou com ruidos no som, toda vez que ligo o player da um "estalo" no sub e nos tweeters. Quando aumento o volume o dá pra escutar o sub batendo. Isso com o carro desligado. Ao ligar o carro não tem nenhuma interferencia vinda do motor. Depois que instalei e notei o ruido fiquei duas tardes tentando achar o problema. Fiz as seguintes tentativas, por etapas. -Lixei bem o ponto de aterramento -Tirei o GaN do porta luvas coloquei em cima do banco e deixei os Rcas longe da fiação -Passei outro Rca por cima dos bancos até o sub -Liguei o negativo do player( fio do chicote) no fio - dos módulos -Liguei o negativo do player no ponto de aterramento dos módulos com fio 2mm -Usei o + da alimentação dos módulos para o player -Tentei aterrar as saidas Rcas do player a carcaça do mesmo pelo parafuso -Tirei o módulo do sub de tras do banco e deixei em cima do carpete Como nada resolveu, (acho que não tem nenhuma loja "especialista" em SQ aqui), desmontei tudo e levei em um instalador bom daqui da cidade. Resultado: Foi conferida a alimentação, refeita a instalação dos módulos, 200 reais gastos e o ruido continua. O instalador disse que era "normal" aqueles ruidos, principalmente em carros mais antigos. Anteriormente meu som era composto por um kenwood 2din, falantes originais, sub e modulo do "paraguai" kkk Tinha sim um estalo ao ligar a HU mas era mais amena, acredito por o modulo não ser digital. Como nunca tive contato com som SQ pergunto para o pessoal que possui se realmente é "normal" esses ruídos chatos. Pela quantia investida tenho certeza que tem algo errado mas não consigo achar a origem. Alguem que passou pelo mesmo problema, como conseguiu resolver?
  2. Bom dia a todos, como sempre consegui retorno das minhas dúvidas de som... Brincadeira de som crescendo e dúvidas aparecendo sempre. É o seguinte, comprei uma Fonte automotiva Spark e estou com duvidas na ligação. Posso ligá-la diretamente em um dos meus módulos junto com a alimentação do módulo? Positivo no positivo e negativo no negativo, que está aterrado na lataria. Ou ligo o positivo antes dos fusíveis de alimentação e o negativo no negativo? Ou diretamente na bateria? Obrigado!!
  3. Galera, blz? Montei meu primeiro set a mais de um ano e agora to dando uns upgrades nele. Gostaria da ajuda e acima de tudo da experiencia de vocês, para fazer o melhor negocio possível com o menor valor. Meu set eh este: - morel maximo 6,5" - audiophonic 800.4 club - dpx 500bt kenwood - jl 10w0v3 -4 - rca shock Detalhes: Nao tenho nenhum coaxial nas portas traseiras, penso em por no futuro. As portas nao sao tratadas Morel Maximo Esse kit da morel eh sensacional quando o assunto eh voz, ele toca de arrepiar, eh muito bom para pessoas que curtem musicas instrumentadas alem de que o tweeter toca muito bemmm. Mas para mim, que to na epoca de ouvir mais musica eletronica, funk e essas barulheiras, esse kit nao esta me satisfazendo por completo. Queria um kit com um mid e um bass mais encorpado. O plano eh vender o morel maximo e botar mais alguma grana em cima e pegar um novo 2 vias. Audiophonic 800.4 club Todos meus amigos metem o ca**** nesse modulo, dizendo que esquenta, que isso e blablabla... de fato, dava pra ser melhor, mas como foi o primeiro modulo, gostei do resultado. O unico fato negativo, é que ele esquenta muito, MUITO mesmo. Porem o meu nunca entrou em modo de seguranca... Dpx-500bt É um bom player, porem falha na hora dos cortes hfp e lpf que sao muito altos para ambos... mas possui uma estetica muito legal e controles bacanas pra quem tem iphone. Jl 10w0v3 Meus amigos me disseram que o grave da JL eh sensacional e de fato, nao tenho do que reclamar, puta sub... toca muitooo alem de que a caixa desse meu sub foi feita pelo pelegobox, dai voce ja tira que o acabamento e qualidade ficou impecavel Rca Tenho um ruido nesse carro desde que instalei o som, acredito que seja aterramento no rca, amanha mesmo vou conferir isso na equipadora. Mas eh um cabo intermediario de boa qualidade. MINHAS PERGUNTAS SAO: - Qual manta utilizo para as portas dianteiras? pq aqui na minha cidade, o mais comum eh manta asfáltica mesmo - Qual um coaxial bom na faixa de 400-500? - Se eu quiser por o coaxial vou precisar trocar de modulo? visto que o audiophonic so tem 4 canais? - Entre trocar o kit 2 vias, o modulo, ou o player, qual eh mais vantagem no fator qualidade sonora? - Vender esse player e pegar um avh 2880bt é uma boa? alguma indicaçao melhor? quero 2 din. Ah, se voces puderem me deem dicas de módulos e kit 2 vias por favor, ficarei grato obrigado a todos
  4. Fala galera, blz? Sou de Recife, Pernambuco e montei meu primeiro set atraves de muita pesquisa nesse forum, meu kit eh um: - avh 2880bt - morel maximo 6,5" - audiphonic 800.4 club - jl 10w0v3-4 - RCAs Shok Reference 5m Meu problema eh o seguinte, existe um ruido ao ligar a chave da lanterna do veiculo ou ao ligar o carro. Bom, esse ruido vem me atormentando a muito tempo, desde que instalei o som ele existe, mas sempre deixava pra arrumar depois pois na epoca andava muito com o vidro baixo e o som muito alto, impossibilitando de ouvir o chiado. Hoje em dia, andando mais com o ar ligado e vidros levantados e por conta da mule rsrs, eh impossivel nao ouvir o chiado, e ta me incomandando bastante. Já levei numa das melhores lojas de som aqui da minha cidade e a gente fez basicamente todos os procedimentos e notamos que quando pressionava para cima o cabo rca na conexao no modulo, o chiado parava ai pensamos que o problema poderia ser no modulo, dai levei em um cara que entende de modulo ( ele ate ja concertou um modulo do meu amigo igual ao meu ) e ele disse que o ampli tava perfeito, que o problema nao tinha nada a ver cm o modulo. Fiz esses procedimentos na loja de som: - aterramento do rca no player - aterramento do rca no modulo - passar um novo rca - distanciar o cross over do cabo de alimentação - os cabos rca entao distantes do cabo de força - o aterramento do modulo na carcaça ta bem feito - ja botei um supressor de ruido, diminuiu um pouco mais continua Tá complicado, pq realmente meu kit duas vias ( morel maximo 6,5") aguentaria muito mais potencia do que eu to enviando pra ele, pois quando aumento o ganho, aumenta o chiado, e quando a rpm do motor aumenta faz um zumbido no som. Como se nao bastasse esse problema, a duas semanas atras meu som vem dando uns estalos do nada. Tava indo para o shop com minha mae, quando de repente o sub e o kit 2 duas vias deram um estalo bem alto, a veia quase que morre do coraçao kkkkkkkkkkkk. Na hora desliquei o player e fui na loja do som no outro dia, la o rapaz ( thiago) apertou os parafusos do ampli e ficou tudo de boa por 20 minutos, mas quando sai com o carro e tava chegando perto de casa o problema voltou. No outro dia fui la e a gente pensou que o problema fosse do modulo, ai levei novamente no cara que concerta amplificador (angelo) e la ele disse que o ampli tava perfeito, pediu pra olhar o meu som ligado e quando ele mexeu no rca os estalos apareceram. Hoje eu to sem som, saindo de casa no completo silencio o que me deixa realmente triste, cabisbaixo...... Será que esse problema eh do cabo rca? Galera, qualquer ajuda eh bem vinda, quero mesmo eh tirar esse ruido que tanto me incomoda, pq ja nao sei mais o que fazer. Enquanto aos rca, to pensando em comprar uns novos, ou da leyline ou o que tiver na loja de som do cara, desde que seja blindado.... Abraços!

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...