Jump to content

- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)

- ATUALIZAÇÃO DO FÓRUM: atualização de icones, imagens de perfil, entre outras atualizações ainda em andamento e com previsão de terminar dia 12/6/2019

evandrozk

Iniciante
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

Dados Adicionais

  • Car Audio installed
    kit 69 bravox, dois eros 450 rms, power one, sd400,
  • Complete real name
    evandro vinci

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    blumenau/sc
  • Interests
    Som automotivo
  1. Mais pra frente vou botar cornetas, ai vou mudar o sd, mas agora to priorizando uma bateria de 150ah ou maior, pq tocar em uma de 60ah não ta facil kk, Esse final de semana vou tentar fazer todas ligaçoes e ajustar o radio pra ver se consigo tocar.
  2. Blz vou dar uma olhada, obrigado pelas dicas !
  3. andei fuçando nas configuraçoes dele, e vi que consigo cortar, mas meu problema é saber qual saida usar para cada parte do set,
  4. sim, só oque esta descrito, eu tenho que usar a saida R para os woofers e a saida front para os 69 ? utilizo dois cabos RCA nesse caso, certo ?
  5. tinha apenas uma era o pioneer mvh 98, o mais simples
  6. Fala galera !! Sou novo aqui, e estou com uma dúvida, decidi instalar eu mesmo meu som, tenho 2 eros de 450 rms 4ohms, e um par de 69 para voz, de modulo, estou com um 1k6 da stetsom vulcano, e um sd400 para os 69, recentemente troquei meu cd player, e peguei um mvh x700br, fui ligar ele no meu som, mas não consigo fazer sair o grave nos woofers e a voz nos 69, só sai som na primeira entrada RCA, o aparelho tem 3 entradas, alguem sabe me dizer o pq ? se é alguma regulagem ou algo do tipo, vou postar a imagem d radio aqui.

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...