Jump to content

- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)

- ATUALIZAÇÃO DO FÓRUM: atualização de icones, imagens de perfil, entre outras atualizações ainda em andamento e com previsão de terminar dia 12/6/2019

fossalussa

Membro
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

1 Neutral

About fossalussa

  • Rank
    novato

Dados Adicionais

  • Complete real name
    Luis Henrique Tomazini Fossalussa

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    Olimpia/SP
  • Interests
    SQ
  1. chorando por dentro kkkkk eu só fui pra testar o amp em outro sistema pra ver se o problema era ele... aí ele quis ligar de voltar pra testar e fez essa proeza! nunca mais eu volto lá xD
  2. Dúvida. O que acontece se fizer isso: + -+ - entradas do amp [ +- ] [ ] [ +- ] como o cara ligou hj pra testar Sendo que os +- sao cada lado do kit com positivo e negativo ligados juntos em cada canal. Relaxem que eu não fiz isso hausheha
  3. O módulo morreu mesmo galera... RIP Agora é deixar tudo no jeito e ver como vai ser a garantia
  4. Foco galera! Ja entendi o que quiseram dizer. Agora eu ACHO que deu ruim. O negativo tava mal fixado no modulo e acho que relou na carcaça, deu um estalo e o módulo não liga mais...
  5. Tão falando do volume em litros da caixa ou do volume sonoro? Sejam mais claros que eu to perdido haueheus
  6. Parece hehe. Vou trocar a fiação toda! Tava pensando de ao invés de jogar fora a caixa, só trocar a parte da frente e fazer dela uma selada. Esse sub vai bem em selada?
  7. Manos, o sub ta sendo ligado por meio de um conector estranho que o cara colocou. Acham melhor tirar e fazer direto sub -> amp?

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...