Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

unoturbo

Membro
  • Content Count

    292
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by unoturbo

  1. Me manda seu telefone por email q te ligo. michael_nilton@yahoo.com.br
  2. Grande pra olhar assim e complicado precisava da uma olhafa nele
  3. Com transistores faltando eh mais complicado, mas não eh impossível. Manda as fotos q damos um jeito...
  4. bom dias a todos. Galera estou de volta ao fórum, após muito tempo de ausência estamos ai retirando duvidas novamente, responderei apenas tópicos desta mensagem em diante...
  5. esse modulo ja foi consertador? ja tive esse problema, nom eu caso era as costas de um mosfet que estava encostando na carcaça do modulo...
  6. boa tarde a todos... como ja disse antes.... qualquer duvida mandem um e-mail para michael_nilton@yahoo.com.br ou pelo msn. michael_nilton736@hotmail.com
  7. ai galera foi desculpa ai nao ta respondendo e que to sem tempo pra nada... mandem suas duvidas para esse e-mail michael_nilton@yahoo.com.br entro todos os dias e ressponderei todas as duvidas... obrigado a todos
  8. galera desculpa tava sem tempo...

    to entrando pouco

    qualquer duvida mando no email

    michael_nilton@yahoo.com.br olho todos os dias

    valew

  9. galera desculpa tava sem tempo...

    to entrando pouco

    qualquer duvida mando no email

    michael_nilton@yahoo.com.br olho todos os dias

    valew

  10. ja trocou o CI ocilador da fonte. ja verificou os transistor que dao carga nos fets da fonte. medio os resistores proximos ao ci ocilador algum pode ta em fuga. falow
  11. ai galera agora podem baixar os dois tutorias ai http://www.4shared.c.../tutoriais.html a senha para descompactar é: autoforum1 deixem os creitos ai galera vlew
  12. ai galera agora podem baixar os dois tutorias ai http://www.4shared.com/file/zah0a01X/tutoriais.html a senha para descompactar é: autoforum1 deixem os creitos ai galera vlew
  13. kapton e melhor ai galera agora podem baixar os dois tutorias ai http://www.4shared.com/file/zah0a01X/tutoriais.html a senha para descompactar é: autoforum1 deixem os creitos ai galera vlew
  14. grande vc tem muito autofalante pra pouco modulo. ja tive problemas com modulos assim queimando fusivel o porblema era que ele tava puxando mais corrente do que consegue aguentar por isso queimava os fuziveis. reveja a instalação tire os tweeter coloque 2 69 por canal e use-o assim por um tempo pra fazer o teste e poste o resultado aqui.
  15. agora se fechar curto na saida queima saida dependendo queima fonte e dependendo abre um buraco na placa kkkkkkkkkkkkkk mas funciona sempre tiro esse ci de proteção. falow qualquer coisa tamos ai
  16. grnade vi que ja tem um tempo que vc ta com esse problema foi mal nao ter ajudado vamos la.. primeira coisa vc falow que os transistores estao direto na carcaça e vc colocou mica cara se estavam direto deixe como estava porque provavelmente ele e terra comum e utiliza a carcaça como terra. verifique as trilhas normalmente a trilha derrete. veja tambem o transistor responsavel pelo remote nao teste ele fora da carcaça pois esquenta e queima na hora. solde novamente os transformadores de entrada pois costumam dar solda fria o tip 105 tambem serve no lugar aqui o DF nao compensa arrumar esse modulo ele é muito barato. mas valew se vc quizer um modulo bom que faça a mesma coisa que esse ai e ainda e melhor compre um corzus 3100 ele é bem barato. qualquer coisa tamos ai
  17. esse CI ai e usado como proteção nas pyramids de hoje todas elas funciona sem isso ai tire-o e faça o teste
  18. grande isso ai ta parecendo os exitadores da saida com fuga teste os reguladores de de tenção normalmente são diodos zener ou transisor 7815 ou 7915
  19. grande se esquecia de algo me fala ai que eu ajudo foi mal nao deve ter visto

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...