Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Recommended Posts

Olá a todos! Primeiramente, meu set

 

Player Original do carro Polo

4 coaxial nas portas (direto no rádio)

1 Amp Taramps HD 800 2 ohms 

2 Subwoofer Bomber Upgrade

 

Seguinte, to usando o seguinte cabo pra ligar o módulo no rádio: http://produto.mercadolivre.com.br/MLB-777082224-oferta-cabo-rca-taramps-5-metros-plus-injetado-blindado-5m-_JM

 

Porém, percebi que ele emite um ruido bem baixinho no som quando não está tocando nada, e quando fui lá atrás ver se estava tudo encaixado, ele faz tipo um "piiiiii" bem agudo e alto, se eu mexer no conector, girar, ele para esse "piiii" mas volta logo em seguida.

 

To querendo trocar esse cabo, visto que um cabo de 16 reais não deve prestar muito.

 

Estava vendo uns cabos, pesquisando, e não po$$o comprar cabos muito caros. Eu só to querendo um cabo melhor que esse que tenho atualmente e que me proporcione um minimo de melhora no som. 

 

Se existir um cabo até uns 50 reais que seja melhor que esse, tá valendo.

 

Pesquisei da:

 

Audiophonic // http://produto.mercadolivre.com.br/MLB-818780372-audiophonic-rca-5-metros-_JM // http://produto.mercadolivre.com.br/MLB-849474620-cabo-hd-rca-audiophonic-serie-club-5-mts-dupla-blindagem-_JM

 

Technoise // http://produto.mercadolivre.com.br/MLB-742137867-cabo-rca-5-metros-technoise-series-400-pro-blindado-verde-5m-_JM

 

Shok Industries Reference 2 (não sei se é original) // http://produto.mercadolivre.com.br/MLB-833382783-cabo-rca-shok-industries-reference-2-canais-5-metros-_JM

 

mas não sei qual seria o melhor no meu caso. Existe outra marca que seria melhor que algum desses 3 citados com o preço em torno de 50 reais (pode passar um pouco)? E qual o tamanho que ele tem que ser pra um Polo Hatch? Agradeço desde já.

Edited by alanleite28

Share this post


Link to post
Share on other sites

O shok é bem provável que seja trocar 6 por meia dúzia. Até 50 reais eu te recomendo o technoise série 400. Se puder esticar um pouquinho, acho que encontra o série 800 que é bem melhor.

 

Mas se quiser cabos RCA de excelente qualidade, me manda uma MP. Não custam o mesmo, mas tocam melhor e duram mais.

Share this post


Link to post
Share on other sites

O modulo ta tocando só os dois sub?

Ta ativando o lpf no amp?

Ouvi o ruido no sub?

 

Sim, está tocando só os dois subs.

Sim, estou ativando.

Não, só no amp.

Share this post


Link to post
Share on other sites

O shok é bem provável que seja trocar 6 por meia dúzia. Até 50 reais eu te recomendo o technoise série 400. Se puder esticar um pouquinho, acho que encontra o série 800 que é bem melhor.

 

Mas se quiser cabos RCA de excelente qualidade, me manda uma MP. Não custam o mesmo, mas tocam melhor e duram mais.

 

Não achei Technoise série 800. O que me diz desse Audiophonic Sensation?

 

Meu orçamento é em torno de 50 reais, infelizmente.

Share this post


Link to post
Share on other sites

Também estou com esse problema, não acho nenhum cabo CxB, acho que nenhum desses baratinhos vale a pena....

Não duvido da qualidade dos cabos do Bernardo, mas infelizmente minha grana não da... já pensei em fazer meus próprios cabos mas tenho medo de gastar e ficar pior que esses mais baratos.

Share this post


Link to post
Share on other sites

Sim, está tocando só os dois subs.

Sim, estou ativando.

Não, só no amp.

 

Mesmo esse cabo sendo simples, como está só para o sub, num era paraouvir muito ruido não

 

Não entendi bem o que esta ouvindo,  mas como citaram o alguns conversores rca podem gerar algum ruido

ou o mecher no cabo rca no módulo pode ser que só aterrar o cabo rca resolva o problema

Share this post


Link to post
Share on other sites

Há anos que eu falo em reformular o meu som (melhorar a qualidade sonora). E o principal fator que influi nisso, além de uma boa instalação, são os cabos RCA. Eu uso um cabo RCA Taramps para os estéreos e um xing-ling para os graves. Esse xing-ling me acompanha desde 2007.

 

Eu tenho bons alto-falantes, um bom amplificador para os graves e um ralezinho para os estéreos, mas que vou trocá-lo futuramente. Meus ouvidos já estão me exigindo ouvir um som mais com qualidade e detalhamento ahahahah. Tô me cansando do SPL e do uso de cabos RCA ralés!

Share this post


Link to post
Share on other sites

Mesmo esse cabo sendo simples, como está só para o sub, num era paraouvir muito ruido não

 

Não entendi bem o que esta ouvindo,  mas como citaram o alguns conversores rca podem gerar algum ruido

ou o mecher no cabo rca no módulo pode ser que só aterrar o cabo rca resolva o problema

 

Então, o ruido nos auto falantes é quase imperceptível, só se prestar atenção e em silêncio. Mas o que tá incomodando é o amplificador apitando, é realmente um apito, sabe quando estoura algo bem alto em um jogo, tipo uma granada ou sei lá e fica aquele "piiiii", é esse "piii" que tá fazendo. Se eu mexo no cabo, resolve momentaneamente, se eu dar um tapa no módulo também resolve kkkkkkkk, mas volta, então, to querendo trocar o cabo pra ver se resolve.

Share this post


Link to post
Share on other sites

Então, o ruido nos auto falantes é quase imperceptível, só se prestar atenção e em silêncio. Mas o que tá incomodando é o amplificador apitando, é realmente um apito, sabe quando estoura algo bem alto em um jogo, tipo uma granada ou sei lá e fica aquele "piiiii", é esse "piii" que tá fazendo. Se eu mexo no cabo, resolve momentaneamente, se eu dar um tapa no módulo também resolve kkkkkkkk, mas volta, então, to querendo trocar o cabo pra ver se resolve.

 

Vc por acaso verificou se esse "piii" continua sem o cabo rca conectado?

Pelo que vc está falando, isso não ta com cara de cabo rca, pode ser algo no módulo

Share this post


Link to post
Share on other sites

Verifiquei sem o cabo RCA, e continua o "piiii"... se eu mexo nos outros cabos, ele para de fazer o "piiii" também, será que pode ser algum cabo mal encaixado, ou aterramento, ou alguma outra coisa?

Share this post


Link to post
Share on other sites

Rapaz, eu uso esse mesmo cabo Taramps, deve ter uns 5 anos já, e está de boa comigo, nunca gerou ruídos e mal contato.

Share this post


Link to post
Share on other sites

Rapaz, eu uso esse mesmo cabo Taramps, deve ter uns 5 anos já, e está de boa comigo, nunca gerou ruídos e mal contato.

 

De fato não é o cabo, pode ser alguma outra coisa, porque quando eu mexo nos outros cabos conectados, ele também para de fazer o "piii"...

Share this post


Link to post
Share on other sites

De fato não é o cabo, pode ser alguma outra coisa, porque quando eu mexo nos outros cabos conectados, ele também para de fazer o "piii"...

 

Pode ser problema na própria entrada do amplificador ou os cabos podem está com a capa danificada e a malha de isolamento esteja topando em alguma parte metálica do carro ou mesmo raspando em algum fio do sistema elétrico do carro.

Share this post


Link to post
Share on other sites

Pode ser problema na própria entrada do amplificador ou os cabos podem está com a capa danificada e a malha de isolamento esteja topando em alguma parte metálica do carro ou mesmo raspando em algum fio do sistema elétrico do carro.

 

Vou levar no cara que instalei o som pra ver o que ele me diz então... porque eu estava querendo usar o som com o banco abaixado, porque fica bem diferente o som, mas n dá, porque fica PIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII e atrapalha tudo. É uma frequencia de "pii" que sobressai qualquer outra frequencia que o som toca, pode tá explodindo de grave, medio e agudo no som, o "piii" ainda preenche o ambiente.

Share this post


Link to post
Share on other sites

Se tivesse ai para ouvir e entender melhor isso ai

 

Mas pelo que vc está relatando, acho que o barulho pode ser algo no módulo mesmo, até alguma coisa interna no caso

Share this post


Link to post
Share on other sites

Esse ruído piiii é da fonte chaveada do módulo, que trabalha com frequencia de chaveamento elevada, as vezes alguma folga no núcleo do trafo, faz ele vibrar e causa esse ruído.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...