Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (18/08/2019) *****

Sign in to follow this  
StrikeNight

Bateria Freedom não liga modulo Taramps 2.7kw

Recommended Posts

Bom dia meus amigos, tudo bem? Seguinte, fiquei muito tempo fora do som automotivo, e logo apareceu um negocio pra comprar o seguinte set!

 

Modulo Woofers Taramps 2.7kw 2ohms

Modulo Drivers e Tweeters SD 400.4

2 Woofer ultravox 1k2 1200rms cada 4ohms

4 driver d200 + 2 super st200

 

Bom isso eu comprei pronto, botei tocar nos cabos que estavam no carro!

16mm no taramps e no SD 10mm, pra testar e tals!

Ai comprei 10m de cabo 35mm e 2 baterias novas, uma heliar racing 75 no cofre e uma freedom df 2000 na mala, direto nos módulos! Bom até ai tudo bem, fui testar essa freedom direta no modulo, liguei negativo bateria no negativo do modulo e positivo bateria positivo no modulo

remoto do radio e ai? Não ligou =X Coloquei novamente os cabos da bateria do cofre e pá, liga normal! Energia está indo pois testei nos cabos da freedom! Perguntei ao vendedor e ele disse que tem que funcionar, que teoricamente o tipo de carga é igual as outras baterias! Será o modelo do modulo que não aceita essas baterias? Bom desde ja agradeço a paciência e ajuda! Abraço!

Share this post


Link to post
Share on other sites

Antes de mais nada, já tentou colocar um voltímetro ou multímetro na bateria, pra ver se tá dando os 12v certin? (ou pelo menos próximo disso?)

 

Esse é o primeiro e imprescindível passo!

 

Outra coisa a se checar, é o remoto! Tá passando 12v certinho? Tente jampear (ligar direto do 12v pro remoto), pra ver se funciona! Se funcionar, tem 50% de ser o cabo do remoto e 50% de ser bronca no remoto do player.

 

 

Faz esses dois passos, pra dar uma noção da bronca.. mas eu ainda aposto na bateria com carga baixa ou coisa parecida!

Share this post


Link to post
Share on other sites

Olá!

Com certeza não vai ligar, vc ligou o negativo da bateria no chassi do carro? senão perde ref. do Remoto!

Faz um teste, ligue o remoto do módulo direto na bateria Freedom....que funfa....

hand26

Share this post


Link to post
Share on other sites

Meus amigos muito obrigado! Realmente era esse esquema do remoto o/! Agradeço a atenção de vocês, mais uma que aprendi =)

 

Agora gostaria de uma opinião, passei o negativo e os fios pra estacionaria 35mm faltam o positivo que liga na bateria do cofre, meu voltimetro ta marcando 12,3 - 12,5 com o som quase clipando vol 44 ele ta ligado na do cofre,(esse voltimetro é daqueles que da pra cortar o remoto quando baixa muito a voltagem, não lembro a marca) Resumindo, vou ter algum ganho em colocar esse fio 35 mm até na bateria do cofre? O positivo que vem do cofre é 16mm! Claro que eu acho que com o carro ligado é obvio que sim! Mas vale realmente a pena? Obrigado a todos! Abraço!

Share this post


Link to post
Share on other sites

Vai depender de quantos amperes é a bateria do cofre.. mas geralmente, não se compensa muito "contar" com ela! Apesar de que, 16mm pra 35mm.. troca logo isso, rapaz! rsrs

Share this post


Link to post
Share on other sites

Hehehe é 75, aguenta um bom temo kkkkk e botei nova ainda hehehe ajuda né! Era mais duvida mesmo BlOom, pq na verdade ja comprei o cabo né kkkk Mas obrigado, por me ajudarem e tirar minhas duvidas! Abraços!

Share this post


Link to post
Share on other sites

Bom, segundo os artigos, pela grande distancia melhora sim pois a perda com 16mm é maior! Ainda mais que ela tem 650A de pico, eu tbm uso uma heliar 75 no cofre com 25mm e ja queria aumentar.

 

No meu som os modulos estão direto na bat. auxiliar com distribuidor apenas pra conectar a bateria dianteira e um ponto referência de terra.

Edited by Miquim

Share this post


Link to post
Share on other sites
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...