Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
overquest

Ruido do motor no RCA do CD Player

Recommended Posts

galera axo q pode ajudar muitos aqui no forum

aconteceu isso hj no Player e ja resolvi

começou a sair o barulho do motor no som

ta ai um video q gravei tentando explicar como resolver o problema

 

 

espero ter ajudado

qualquer duvida pergunta

 

obs.: antes de fazer isso

testei outro cabo RCA e verifiquei o terra do CD Player

 

EDIT: essa foto pra melhor intendimento rsrs

resizeofimg2789copyqa2.jpg

Edited by overquest
  • Upvote 2

Share this post


Link to post
Share on other sites

Troquei de carro e o mesmo som do antigo carro foi instalado no novo....

 

Resultado gera ruidos do motor do carro.... e quando ligo a fonte tambem gera ruidos... sera que isso resolve? vou tentar fazer isso sabado pra ver se resolve pois ate desanimei e desmontei o som devolta...

 

OBS: pelo que eu vi so esta passando ruido pro modulo dos drivers, na hora nem me atentei em inverter os rca pra ver se o ruido esta vindo so de 1 rca

os 2 RCA estão vindo do CD juntos com o remote 1 para o modulo de graves e outro para o modulo de medios... e a alimentação dos modulos estão sendo feita por uma bateria auxiliar que não esta ligada na original do carro...

 

Pode ser esse aterramento mesmo?

Share this post


Link to post
Share on other sites

Troquei de carro e o mesmo som do antigo carro foi instalado no novo....

 

Resultado gera ruidos do motor do carro.... e quando ligo a fonte tambem gera ruidos... sera que isso resolve? vou tentar fazer isso sabado pra ver se resolve pois ate desanimei e desmontei o som devolta...

 

OBS: pelo que eu vi so esta passando ruido pro modulo dos drivers, na hora nem me atentei em inverter os rca pra ver se o ruido esta vindo so de 1 rca

os 2 RCA estão vindo do CD juntos com o remote 1 para o modulo de graves e outro para o modulo de medios... e a alimentação dos modulos estão sendo feita por uma bateria auxiliar que não esta ligada na original do carro...

 

Pode ser esse aterramento mesmo?

 

pode ser muitas coisas

mas quando é problema de aterramento do RCA da chiado em todas as saidas RCA

mas vc pode fazer sem problema algum

faz o teste de posta aqui se deu certo

pode ser tb o cabo RCA passando junto ao de energia

Share this post


Link to post
Share on other sites

Só para ser chato :vts

 

Já existe uns 3 tópicos desse, se quer ser útil, adicione coisas que noobs podem usar para pesquisa, para que seu tópico apareça.

Share this post


Link to post
Share on other sites

Bom dia!

Comigo acontece a mesma coisa....os meus cabos rca passa por baixo da fiacao cruzando os dois modulos...vou testar passando por fora na tampa da mala...pasando filha isonalnte pra segura e pingo de superponde. :legal:

Share this post


Link to post
Share on other sites

muito legal ae, compartilhar experiencias, quando eu pegava meus RCA eu aterrava em um dos buracos na carcaça de aço q prende no painel do carro (aquela moldura pra segurar o player)

 

mas ae os Fógos lah no video tamberm faz parte? :legal:

Share this post


Link to post
Share on other sites

eles soltaram fogos de tarde eu eu passei com o sol alto de noite

ushasuahuashuashuashuas

axo q eu incomodei + rsrs

 

Vlw msm Rafa... tentei ajudar e espero estar conseguindo

 

e George conte ae depois qual foi o resultado

Share this post


Link to post
Share on other sites

Cara, esse problema de ruídos acontece com muita gente, principalmente com os players da pioneer, através da queima de um fusível que ele tem para proteção contra esses ruídos. Portanto, o post do colega é de muita utilidade sim, apesar de ser já bastante debatido aqui por todos. É uma solução simples e eficaz. [-]

Share this post


Link to post
Share on other sites

Alo overquest,

Hoje eu vou apertar todos os cabos RCA com alicate,pois tem muitos fogados;isso foi o que ocorreu com meu colega que ficou dando tiro de fogos la na mala..rs...vou testar hoje....ja o ruido diminuiu quando eu aumentei o ganho do modulo agudo e tambem aumentei o vol no player e diminui o ganho do crossover da parte de agudos...ja melhor o xiado q é normal desses cross da stetsom stx84,por nao ter filtro.

 

Aguardo sulucao de quem descobriu o porque de tantos tiro de FOGOS na no som!!!! :blink:

Share this post


Link to post
Share on other sites

Já tive esse problema, porém resolvi passando os 3 pares de RCA pelo outro lado do carro dentro de uma canaleta (conduite?), um negócio que isolou lega mesmo.

Share this post


Link to post
Share on other sites

Bom etnies

Eu vi ter esse problema depois do crossver,meu som ta todo aterrado saca e nao tinha isso...por isso q vou logo apertas esses cabos rca que todos estao fogados e o cabo da bateria passa pelo outro lado. :legal:

Share this post


Link to post
Share on other sites

eh então por isso q falei pra testa com outro cabo RCA passando por fora

as vezes eh RCA junto com o de energia.

vou ver se fasso essa do conduite

naum pelo ruido e sim pra organizar mais os cabos

Share this post


Link to post
Share on other sites

Também estou com esse problema, ja tentei de tudo e naum consegui resolver, aterrei o RCA, testei com os cabos por fora do carro, troquei as velas e os cabos de vela, mudei o local de aterramento do modulo, mandei dar uma olhada no alternador, e naum tem jeito, naum sei mais o q fazer, o que será q pode ser?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...