Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  EVENTO CANCELADO era 24/10 *****

Search the Community

Showing results for tags 'dbsound'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AutoSom.net Fóruns
    • Fórum AutoSom.net
  • SpportCarBR Fóruns
    • Forum SpportCar-BR
  • Classificados
    • Classificados: Compra e Venda
  • Entre Comunidades
    • Som Automotivo na Internet
    • Notícias do fórum
  • Canal Auto Peças on-line
    • Forum Peças on-line

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Website URL


Skype


City/State/Contry


Interests


CPF


Car Audio installed


Tuning


Complete real name

Found 1 result

  1. Dae galera, meu dB500 parou de funcionar e como já tinha passado a garantia eu abri pra olhar e aproveitei pra fotografar e deixar aqui no forum registrado. nessa ultima imagem me bateu uma duvida... entre o led "clip" e o "on" tem a inscrição "Clipping ext", será que funciona como extensão do led clip? Outra duvida que tenho, uma vez fechei um curto no db, não me lembro se foi na entrada da bateria ou saida do modulo e desde então tenho um ruido de fundo no som. Antes usava 2x8pw3 com o dobro da impedancia nominal, o db tocava tranquilo sem distorcer (meu db é 2ohms) somente esse ruido de fundo. Agora estou usando 4x8pw3 com a impedancia nominal, o ruído continua, mas o db agora apartir do volume 30 começa a distorcer fortemente e acaba desligando, led clip malemal está clipando, se colocar pra clipar mesmo não dura 2 piscada sem desligar. Alguem tem idéia do que pode ter acontecido e do valor do conserto? Quero ter uma noção do valor antes de largar numa loja pra consertar pra não levar uma facada no preço. Abraços, Guilherme

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...