Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Cassiano

Membro
  • Content Count

    43
  • Joined

  • Last visited

Everything posted by Cassiano

  1. E ai parceiro... então, está dando certo sim... aparentemente tudo ok... regulei os ganhos do amp com um multimetro e achei que ficou bem legal o som... Agora ta faltando coragem pra tirar os falantes da porta e colocar os novos rs... To querendo colocar manta e baffles...
  2. Acho que entendi... Vou fazer os testes hoje... Obrigado pelas dicas...
  3. No 800.4 eu deixei os 4 canais em HPF pois tenho o kit 2 vias na frente e coaxiais atrás.. Eu não posso tirar os coaxiais pois o sensor de estacionamento emite o som através dos falantes traseiros, porém deixei eles com ganho no mínimo para não interferirem no som frontal... Coloquei um Y no rca traseiro esquerdo para poder ligar no 1200.1. A chave seletora ON/FULL/MUTE devo deixar em qual? Vi que ela significa o seguinte "Chave de seleção* filtro passa baixa ligado, filtro desligado ou mudo" Pelo que entendi, o controle seletor LOW do 1200.1 devo deixar até aproximadamente em 80hz, certo? E o controle seletor HIGH?
  4. Então... Pro stereo eu vou usar o 800.4... Ganho eu até sei ajustar um pouco, sei que o Eatech possui 5v de saída. Na chave de seleção Low, eu teria que deixar em quanto aproximadamente? E na high? Esse é o problema, não sei os valores na qual deixar. O low é em até quantos hz o sub irá funcionar? Tipo, até 70? O high eu já nem faço ideia... fo** esse modulo cheio de configuração...
  5. Beleza Fabricio? Entendo sua crítica, achei que por se tratar de outro assunto (regulagens) eu precisava criar outro tópico. Então, o kit ficou definido Kit 2 vias DB Drive S5 6Cv2. Os cortes serão realmente pelo amp e não sei como fazer. O low e o high você tem alguma ideia de quanto eu deveria deixar? Level e frequency devo mexer? Obrigado.
  6. Galera, boa tarde! Preciso muito da ajuda de vocês! Tenho um SD 1200.1 igual a imagem abaixo e não faço ideia de como regular. O subwoofer utilizado será um DB Drive K4 12D4, segue abaixo as especificações dele. Poderiam por gentileza me dizer como devo deixar os ajustes no módulo? Sou muito leigo nesse quesito de regulagens e confio no que vocês do fórum dizem rsrs... Obs 1: A caixa é dutada e aproximadamente com as dimensões recomendadas, porém mais pra frente irei comprar uma nova. Obs 2: A HU (original do carro) está praticamente em Flat, sem nenhuma regulagem e estou usando o conversor Eatech. Muito obrigado!
  7. O fio remote pode ser considerado um pós-chave? É possível ligar mais algum equipamento nele que não seja amplificador? Tipo assim, ao invés de utilizar 12v vindo da bateria conforme o equipamento pede, eu ligaria no remoto... Assim o aparelho desligaria quando o som fosse desligado.
  8. Cara... Vocês são muito inteligentes... Espero um dia aprender isso tudo kkkkk... Obrigado a todos... @Alves Pena que você não é de SP kkkkkkkkk
  9. Ahhh certo. Obrigado pela explicacao apesar de eu ter lido muita coisa aqui no fórum, é muita informação de uma vez só e aí demora a captar kkkk
  10. Novamente obrigado pelas dicas entao mesmo utilizando o Cross do kit duas vias eu mantenho a utilização de HP no amp? ainda sim terei algum grave tocando no kit?
  11. É pq estou sempre perto da ifigênia, então será tranquilo. Obrigado pela boa vontade!
  12. Desisto de soldar kkkkkkk... Comprei a pasta para solda e mesmo assim não consigo kkkkkk Vou procurar na Sta Ifigenia algum lugar que apenas solde pra mim rsrs...
  13. Realmente o 1200.1D Evo, 1600.1D Evo todos possuem um RCA Input e outro Output...
  14. Só mais uma dúvida... Você estanha o plug e depois os fios antes de unir os dois? Depois simplesmente uni o plug com o fio e utiliza o ferro para fundir a solda entre os dois? Há inúmeros videos de pessoas que fazem cada uma de um jeito, mas nada muito relacionado a plugs rca. Obs: Ouvi falar em pasta não condutora e condutora.... Creio que deva ser a condutora, certo??
  15. Acredito que não estou conseguindo pela falta do fluxo. Se você puder, tiraria uma foto da embalagem para eu ver qual comprar? Obrigado pela ajuda.
  16. Realmente parece ser maçico... A solda tem ficado tipo solda fria... Vou ver se compro o fluxo e quem sabe melhora, pois o estanho não desliza corretamente no fio de cobre... Se não vou levar em algum lugar apenas para soldar pra mim. Meu ferro possui 40watts...
  17. Rapaz, como tá difícil soldar esses fios no conector... Qual tipo de solda você usa? Usa fluxo para soldar?
  18. Ola... Tenho um 208 griffe e na frente são 6 e atrás 5.
  19. Ola, o que você achava a respeito desse sub? Não acho quase ninguém falando a respeito dele.
  20. Oi parceiro... Comprei exatamente o mesmo fio que o seu... Lá vamos nós tentar montar rsrs...
  21. Obrigado pela dica @Alves. Então eu deixaria o processador de lado e trocaria o conversor, certo? Esse EATECH possui bem menos ruidos? Trocando o conversor, só faltaria o novo SD então. Que no caso eu usaria uma saída RCA traseira direita ou esquerda do conversor, certo? Obs: os canais do amplificador que vão para os falantes com cross, eu mantenho eles em full?
  22. Tomara que eu consiga kkk... Valeu pela dica... Vou testar no vídeo também.
  23. Entendi... gostei do seu projeto de rca... Deve ter demorado pra fazer, descascando 10 fiozinhos kkk... To pensando em fazer desse jeito seu, porém vou precisar de 4 pares (pra outras coisas tb) de 0,5m... Ou seja, vai dar um bom trabalho até montar todos rs... Por curiosidade, você acha que esse seu cabo também funcionaria bem para transmissão de vídeo?

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...