Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

marciofz

Iniciante
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

Dados Adicionais

  • Complete real name
    Márcio Silva

Profile Information

  • City/State/Contry
    Taubaté/SP
  • Interests
    som e manutenção
  1. Fala galera. Peguei há uns dias um civic 2008 com kit multimídia, mas ainda com falantes originais. Peguei então um kit 2 vias audiophonic kc 6.3 80w rms Subwoofer Lightning Audio 10" 100w rms Módulo soundigital 400.4 Levei numa loja pra instalar. Instalação ficou bem bacana, mas no Tweeter do lado do motorista tá com um leve chiado em algumas músicas ou frequências mais finas. No outro tweeter, nas portas e o sub está tudo normal. Pode ser interferência? Junto com o Tweeter da esquerda vem a antena do multimidia. Será que ela causa interferência? Aterramento? Problema no Tweeter? Valeu

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...