Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

Joao Paulo Rosa

Iniciante
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

Dados Adicionais

  • Car Audio installed
    2 Shocker volt 12 polegadas 350w rms
    1 SD1200.1 EVO 2 Black
    1 Stetsom venon 400.4
    2 Driver d250x
    1 Twiiter
    1 Fonte Taramps 15 amp
  • Tuning
    Rodas
  • Complete real name
    João Paulo Rosa

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    Blumenau/SC
  • Interests
    Carros rebaixado , som automotivo.

Recent Profile Visitors

408 profile views
  1. Olá pessoal! Desde que montei meu setup em casa venho enfrentando problemas, quando ligo a minha fonte automotiva na tomada para carregar a bateria e assim ligar o som , ela causa interferência no monitor do computador , já me falaram que podia ser falta de aterramento , mais a fonte só vem com positivo e negativo . Fonte é uma taramps 15 amp Setup 2 Pioneer 309 1 SD1200 EVO 1 Stetsom venom 400 1 Fonte Taramps 15 amp 2 Bateria moura 70 amp Agradeço desde ja a quem poder ajudar

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...