Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

lucasalxro

Iniciante
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

Dados Adicionais

  • Car Audio installed
    Sony XB100BT Audiophonic KS 6.2
  • Complete real name
    Lucas Alexandre Rodrigues

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    Campo Largo PR
  • Interests
    Som SQ
  1. Olá a todos, sou novato no fórum e venho pedir uma ajuda, desculpe se estou postando e local inadequado. Estou com dúvidas na curva de ignição, para ficar claro vou partir do seguinte ponto, tenho uma Parati 85, 1.9 (pistão 2.0 GAS, biela de Kombi, taxado no álcool, já veio assim), atualmente não tem turbo, esta injetada com 4 bicos , uso uma Pandoo Fuel Inject para controlar tudo, recentemente fui atualizar o modulo e não fazia ideia que quando atualizava ele apagava tudo, sendo assim comecei a fazer o ponto a ponto do zero, agora estou na fase de acerto da ignição estou usando alguns parâmetros que um conhecido meu que trabalha com preparação me passou mas mesmo assim estou com um pé atras, a curva foi posta da seguinte maneira, ( Logo posto o ponto a ponto estou apenas deixando uma noção agora), começa com 12º a 0 RPM fixei em 16º a 800 e 1000RPM para segurar o ponto, por que estava fraca de mais, após isso eles sobem 1º a cada rotação até 34º em 5600 (14 pontos no total) e fica assim até 6600 ( uso corte final em 5500), minha dúvida é esta segura dentro desse parametro, estou esperando um dinheiro entrar para mandar acertar assim que possível, só queria ter certeza que não estou usando um grau alto para original digamos assim sem turbo, sei que cada motor tem seu ponto, mas ficaria agradecido e tranqüilizado se esta duvida for sanada. Obrigado.

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...