Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

arkham

Membro
  • Content Count

    174
  • Joined

  • Last visited

  • Days Won

    6

arkham last won the day on August 31 2020

arkham had the most liked content!

Community Reputation

11 Good

About arkham

  • Rank
    membro
  • Birthday 06/30/1980

Dados Adicionais

  • Complete real name
    alan luis andrade

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    ibiuna
  • Interests
    tecnologia

Recent Profile Visitors

1,265 profile views
  1. Isso q é tenso . Da um medo lascado de dar mer** ! Levei hoje os equipamentos na loja e não deu pra conversar sobre o som em relação a biamplificacao . Muito obrigado pela ajuda. Um tutorial seria 10 .
  2. Boa noite amigo obrigado por opinar. Recordo o crossover ele não tem mais uma entrada . Eu tenho medo de queimar os tw cortando pelo player , o Cross ajudaria nisso. A minha intensão por mais um módulo seria pelo fato de acreditar q aumentaria a potência, infelizmente isso não ocorre. Não sei se conseguiria fazer um ajuste perfeito fazendo a biamplificacao , lojas com aparato e conhecimento está um pouco distante da onde moro. Amanhã vou conhecer a loja q irá fazer a instalação e o trabalho na moldura, fica em uma cidade vizinha , Sorocaba SP , vou bater um papo com ele e ver o conhecimento nessa área de sq .
  3. Chegou hoje a central multimídia . Amanhã levarei ao instalador junto com a moldura pra ele trabalhar na montagem central+moldura pro UP , qando ficar pronto levarei pra instalar ela no carro .
  4. Pesquisei aqui msm no fórum e vi q não tem muitas vantagens em fazer essa ligação biamplificacao . Meu pensamento era ligar individual o tw e individual o mid gerando mais potência do q dividindo um canal prós dois falantes. Me corrijam se estiver errado.
  5. Sua resposta me deu um norte no upgrade q estou começando . Vou fazer uma biamplificacao no kit duas gz , não sabia q tinha esse nome . Vou por uma central Pioneer modelo novo q está pra chegar e mais um módulo mono 1 canal a comprar . Tenho um modulo gz 4x90 RMS + kit 2 vias gz 110 RMS e Sub JL 12 300 RMS. Minha dúvida : usar os crossover pro tweeter e os midbass direto no módulo em Full e cortar pelo player ? Qal locação vc usaria ? Desculpa desvirtuar o tópico .obrigado pelo espaço
  6. Obrigado amigo , desculpa pela demora . Perguntei ao instalador onde ele ligou alimentação do conversor , disse q junto com a alimentação do player , provavelmente esse é o motivo do "tum" ele ficou de mudar a ligação mas nunca levei pra ele resolver. Abri um novo tópico se puder me ajudar eu agradeço muito ! Comprei uma central nova da Pioneer e pretendo comprar um módulo mono e deixar o módulo gz 4 canais pra ligar individualmente os tw e os mid Bass , a dúvida é : só poderei usar os crossover do kit 2 vias apenas no tw e posso ligar os mid direto sem crossover e corto a frequência pelo player , ficaria bom ? Ou tem alguma outra ideia .
  7. Boa noite pessoal . Vou fazer um upgrade no som, preciso de ajuda em relações a algumas dúvidas q pairaram . Som atual : HU composicion phone kit 2 vias gz módulo gz 4 vias 90 RMS sub JL 12 300 RMS upgrade. central Pioneer dmh zs 9380 (esperando chegar) dúvida : aquisição em mente. Taramps md 250.1 canal mono . Pretendo ligar o módulo gz 4 canais apenas no kit 2 vias , cada canal individual pra tweeter e midbass . Dúvida : o kit vem 2 crossover , é possível ligar cada canal individual usando os crossover ou deveria ter 4 crossover ? Se não der devo usar os crossover apenas no tweeter e os mid Bass usaria o canal do módulo direto e cortaria a frequência pelo player , teria algum problema fazendo isso ? Vou instalar tudo na loja onde farão a moldura pra central multimídia , no entanto , não conheço a loja encontrei pela internet e foi o único q se propôs a trabalhar na moldura pra encaixar a de 9 polegadas na moldura existente no mercado de 7 polegadas. Alguém poderia me dar uma ajuda . Obrigado
  8. Amigos estou querendo trocar o composicion phone e colocar a multimídia de 9 polegas , não estou conseguindo encontrar , alguém faz ou tem algum contato com esse tipo de moldura ?
  9. Bom dia amigo agradecido por ler e tentar me auxiliar no problema . Desliguei o carro e o player tbem , após uns 30 segundos o tum ocorre . Carro desligado e o player tbem , abro uma porta após uns 30 segundos o tum ocorre . isso ocorre com ou sem a chave no contato . O tum ocorre apenas qando o player está desligado . Player desligado , abri uma porta e fiquei observando se o led do módulo iria se acender, e após uns 30 segundos o led do módulo se acendeu ( constatando q o remote vindo do conversor energizou o módulo ), após acender por alguns segundos ele se apagou e qando apagou o tum ocorreu nos falantes . Nao sei se consegui explicar :/ . Tem alguma ideia o q pode estar ocasionando isso ? Quem forrou as laterais da mala foi o instalador , ficou muito bom ! Mas não foi forrado o assoalho apenas laterias msm
  10. Tirei algumas fotos do porta malas de como ficou , logo mais farei um vídeo de como ficou tocando .
  11. Atualizando . Fui até uma cidade vizinha e vim ouvindo o som com vários tipos de músicas , passei no pen drive algumas música em flac e o player não leu , de qualquer forma a musicalidade está muito boa ! Médios e graves em 0 , agudos +2 , praticamente em flat regulagens simples do player . Único problema a ser resolvido é o tum q faz depois de um minuto com o player desligado e tbem faz qando eu abro alguma porta , toda vez q abro e fecho a porta após cerca de uns 30 segundos o tum vem dos falantes . O carro energiza o módulo por alguns segundos e desliga e qando desliga o tum ocorre nós falantes , muito estranho isso até agora sem solução. O audison ss4 seria uma alternativa , mas por 300 pilas sem ter ctz q funcione não dá pra mim.
  12. Atualizando as melhorias. Chiado vindo dos tw com o motor ligado e independe do player está ligado ou não , o chiado está sempre presente. Notei q o chiado vinha apenas do lado do motorista coensidensia ou não o cabo energia do módulo está passando no canto do motorista , coensidensia ou não , o crossover está colado na soleira junto ao cabo de energia . Assim sendo deduzi q o problema era esse . Passei um outro fio por cima dos bancos pra testar do módulo ao crossover do lado oposto ( passageiro ) , ao ligar o chiado persistia ! Como tw ainda permanecia na coluna e a fiação desce tbem muito próximo ao cabo energia , tirei a coluna e com elas em mãos coloquei ela no lado oposto passageiro e ainda persistia o chiado . resolvi ver os RCA no módulo , tirei coloquei e notei q RCA q liga o lado motorista tinha um aterramento feito por mim antes do aterramento do player e deixado por achar q não iria influenciar negativamente . Em fim removi o aterramento e o chiado sumiu totalmente . De e qualquer forma passei a fiação do tw motorista entre o forro do teto e a lata e saiu no lado passageiro , passei o cabo do mid Bass motorista por baixo do painel e chegou ao lado passageiro , cabo do módulo ao crossover tbem pela soleiras do lado passageiro , assim sendo os dois crossover ficaram no lado passageiro em baixo do painel . Tudo feito e finalizado , chiado sumiu . Falta resolver o tum .
  13. Esse tum ainda tá uma incógnita , o conversor está próximo do player foi o instalador q instalou vai ser difícil mexer infelizmente . Sim pensei na msm coisa , futuramente por um player melhor tem uns modelos novos da Pioneer q tem tá flutuante , mas está muito caro , no momento manter o q tenho . Vou buscar uma solução pra isso até o momento sem sucesso. Obrigado pela força .
  14. Atualizando , meu tw voltou a falhar o concerto do corossover não foi bem feito , removi o crossover e por incrível q pareça o chiado sumiu totalmente . Levei novamente pra dar um pingo de solda no crossover e vou mudar ele de posição , inverter esse cross com o outro lado e colocar ele numa posição q não fique próximo do cabo de energia do módulo pois ele passava do lado e vamos ver o q vai acontecer.
  15. Atualizar algumas coisas a não havia dito . Desliguei os falantes da porta traseira do carro pois os bips do sensor de ré fez de algum falante embutido na lateral do parte malas , ou seja algo individual, agora o som ficou melhor ainda , sensação de palco . Conversei com o instalador hj , ele me disse q o problema do tum é o player do carro , alguma coisa do player está ocasionando o tum , eu sinceramente tbem acho q o player é uma bost@ msm. Por enquanto manter ele assim e vou continuar a pesquisar e tentar solucionar esse tum , caso não consiga terei q me acostumar a ele . Se eu conseguir hj faço umas fotos de como ficou o Port malas e faço um vídeo do celular msm de como ficou o áudio .

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...