Jump to content

- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)

Lucas Henrique

Membro
  • Content Count

    264
  • Joined

  • Last visited

  • Days Won

    1

Lucas Henrique last won the day on June 18 2015

Lucas Henrique had the most liked content!

Community Reputation

1 Neutral

About Lucas Henrique

  • Rank
    membro

Dados Adicionais

  • Car Audio installed
    1 Sub. Nitro 12" 700Rms
    2 Driver Hinor 75Rms
    1 Super Tweeter Hinor 75Rms
    Par 6x9 Bravox 250Rms
  • Complete real name
    Lucas Caceres

Profile Information

  • City/State/Contry
    Turmalina
  1. Eai galera, estava eu escutando som em volume baixo, quando de repente os alto falantes começaram a chiar, fui ver e o modulo estava com led de power aceso e o de proteção também. Alguem tem ideia do que pode ser ?
  2. Testando ela agora eu percebi que se eu chacoalhar ela desliga, eu chacoalho de novo e ela liga
  3. Galera tenho uma fonte TEF50, coloquei na tomada e ela não ligou, tentei outras tomadas e consegui ligar , mas agora não esta ligando mais, sera que pode ser problema no botão liga/desliga ?
  4. OK, irei arrumar outro deste e fazer a troca e assim que eu fizer posto o resultado, por acaso vc sabe de algum eletrônico que tambem usa esse diodo ? Pq na minha cidade não tem nenhum lugar que vende, daí eu poderia tirar de outro eletrônico.
  5. Boa noite, tenho aqui uma fonte stetsom 50a que peguei de um amigo pra tentar consertar, quando abri ela já vi que o fusível estava queimado, troquei e coloquei na tomada, deu um pipoco e queimou de novo, ai vi que na placa em baixo de um diodo "6a10 lge" estava preto, ai tirei o diodo e coloquei outro fusível, e dessa vez não queimou e acendeu um led vermelho como mostra a foto: Sera que é só comprar um novo diodo e por no lugar ?
  6. Marcas: soundigital, taramps, banda ou stetsom. Preço bom, pois a grana tá curta rsrs'
  7. Vou usar sem subwoofer, só o par de 6x9 mesmo, e eu quero uma caixa pra tocar legal pra fora, será melhor com duto ou sem ?
  8. Eai galera blz ? Comprei um par de 6x9 bomber destroyer 150rms cada, e quero fazer uma caixa pra eles, e tenho algumas dúvidas. 1- Caixa selada ou dutada ? 2- Quantos litros ? 3- Devo fazer divisão para cada falante ou não tem necessidade ?
  9. Estão semi novos, sem detalhes, reparos originais. R$80 + FRETE Fotos por whatts: (17) 997068413 ou email: lucaas.heenriique@gmail.com
  10. Creio que não seja isso pois os canais 1 e 2 funciona corretamente, em todo caso irei levar pra dar uma olhada. Obrigado
  11. Eai galera blz ? Tenho um ts400x4 e os canais 3 e 4 ta fazendo um zumbido forte só de aumentar um pouquinho o ganho, já os canais 1 e 2 estão normais, oq será o problema ?
  12. Isso não é, pois abri ele é não tinha solda derretida... Deve ter sido algum componente que recebe o sinal remote que foi pro saco... Mas vlw a todos pela ajuda

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...