Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. 
- Campeonato SQ Excperience - Garagem 55 - Móoca - São Paulo/SP - domingo 26/Novembro/2023 *****

Was_sant

Membro
  • Content Count

    114
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Was_sant

  • Rank
    membro

Dados Adicionais

  • Car Audio installed
    instalando
  • Tuning
    n/a
  • Complete real name
    washington da encarnação santos

Profile Information

  • City/State/Contry
    Porto seguro
  • Interests
    Som de qualidade
  1. Aqui da pane em todos. Spotify com música baixada ou não, e som do app de música do aparelho. Vi no aparelho tem a opção de atualização da firmware será que resolve? Mas também não achei a firm dele no site p baixar .... Tô desistindo do Bluetooth e vou tentar a conexão com cabo USB. Fazer o q....
  2. Galera fiz alguns testes hoje. Com meu celular, um Sony Xperia zq não vai de nenhuma forma, trava o som ,picota tudo. Com o da minha esposa até vai, um Motorola g alguma coisa rs. Tentei de tudo, desligando a Net, tirando o 4g, notificações e por aí vai. No Motorola Até vai, as vezes da umas cortadas mas dá o levar coisa boba, no Sony sem chance , só via cabo USB q vai, mas aí a qualidade cai muito. Interessante deve ser cabo USB vagabundo. Vou tentar um cabo melhor desses de alta velocidade de transmissão.
  3. Pensei nisso, TB desligar a internet. mas não cheguei a fazer. Testo hoje. Testei o celular da minha esposa e funciona melhor q o meu,mas TB engasga as vezes. Vou testar o q vc fez, valeu a dica
  4. Tudo em paz galera? Eu montei meu set básico claro RS.estou enfrentado problemas chatos p caramba com o Bluetooth do player Pioneer deh-x7880bt Ele conecta Normal, diria que até rápido, mas o áudio fica cortando, tipo intermitente, toca para, toca, som todo picotado. De resto muito satisfeito com o som. Meu set: player Pioneer, kit duas vias dls r6a, ampli dls ca23. RCA ley line Stonehenge. Agradeço se alguém tiver uma luz. Eu vi no manual que tem atualização da firmware, mas não achei no site, no manual diz isso para consultar o site...
  5. Rapaz não sei te informar, como posso confirmar vc sabe? Anoite te envio as fotos pelo Whats pode ser, estou no trabalho e sem as fotos.
  6. Faaftech FT-CAM-WIRE Versão 2.8, interface de comando de som no volante. Eu usava num Renault megane para controlar um clarion 785USB. Motivo da venda pq já vendi todo o equipamento e o carro que estou não tem controle no volante, então está encostado. Somente vendas. Frete por conta do comprador. R$ 150,00 Não consegui por as fotos, quem tiver interesse por favor MP. Valeu.
  7. Cara poe em normal, desliga tudo q tenha regulagens e começa tdu denovo. Eu tenho um 785 e estou bem satisfeito, so saio dele se for p um drz, soooo. Depois de zerar tdp acerta o TA, depois o eq se achar necessario. O mundo ideal seria vc ligar tdo ativo em bi amp ai vc tem controle total de cada componente do sistema no modo 3way. Vale muuuuiiiitttooooo a pena pode apostar.

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...