Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

diegoals

Membro
  • Content Count

    589
  • Joined

  • Last visited

Community Reputation

0 Neutral

About diegoals

  • Rank
    Aprendendo SQ...
  • Birthday 10/13/1984

Dados Adicionais

  • Car Audio installed
    Mids Samsung, Soundstream Rubicon 4600, JBL GTO old school... só falta funcionar
  • Tuning
    preciso de um bom motivo para modificar meu carro rs
  • Complete real name
    Diego de A.

Contact Methods

  • Website URL
    http://

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    Guarulhos
  • Interests
    Tirar dúvidas sobre sistemas de som de qualidade, dividir experiências, compartilhar informações.

Recent Profile Visitors

4,695 profile views
  1. Boa tarde nobres colegas do fórum! conforme coloquei no título, a saga da proteção continua! encontrei assistência técnica especializada em soundstream em santo andré, se alguém precisar manda MP que eu passo o contato... Bom, o Soundstream passou as férias no conserto, voltou para casa no fim de janeiro, estava numa correria resolvendo outros problemas do carro (carro velho quando fica 15 dias parado é só dor de cabeça rsrsrs) enfim... criei um novo suporte para o amplificador, mas quando fui ligar..... o ruído seco (pofffff), proteção denovo!!!! vou desmontar as portas para ver se não há algum tipo de contato da fiação com a lataria... do crossover ou do mid, podem ter escapado, sei lá..antes de entrar em proteção, ele também estava carregando muito ruído do motor, vou verificar novamente se nada está cruzando... o que tinha feito antes, foi passar uma fiação nova do rádio isolando o chicote original, porém ele passa junto com a alimentação do amplificador, mas isso não era problema antes, e não deveria ser agora...enfim, vou postando novidades... Abraço
  2. Bom dia nobres colegas do fórum! o amplificador Soundstream, não entra mais em proteção... ele simplesmente n]ão funciona direito Quando ligo o Alpine o amplificador liga, mas faz um ruido seco tipo "poff" (independente dos RCA estarem conectados) e desliga... parece um curto... mas estou buscando alguém que faça assistência técnica, coloquei no facebook, na página do SQ Brasil, me indicaram uma assistência técnica de Mauá (Hi-End) mandei msg para a pessoa, mas ela não me respondei, ainda, não achei telefone, então... estou caçando alguém que veja o que ocorreu... Em paralelo, esse fds fiz os baffles melhorados e suporte do tweeter, espero que gostem
  3. Bom dia! sim, utilizei eles para fazer os baffles, ficaram com 21mm de altura devido à altura do Samsung. vou postar fotos Abraço
  4. https://produto.mercadolivre.com.br/MLB-1318044254-alto-falante-coaxial-6-bravox-blc-60-_JM Usado, posso entregar em SBC (VW) ou retira em Guarulhos SP. Via mercado livre , mercado pago
  5. Conversor RCA EATECH 4 Canais https://produto.mercadolivre.com.br/MLB-1318037062-conversor-rca-eatech-4-canais-_JM R$ 100,00 Conversor RCA Corzus CVR 4.0 - 4 canais https://produto.mercadolivre.com.br/MLB-1318037854-conversor-rca-corzus-cvr-40-_JM R$ 40,00
  6. Boa tarde pessoal! recentemente o amplificador começou a entrar em proteção novamente... comecei a fazer algumas análises na instalação e conclui que a posição do amplificação pode estar partindo o positivo e o negativo, porque praticamente "dobra" o cabo a 90° mesmo sabendo que o cabo é flexível, uma torção dessas, pode partir o cabo na região dos terminais, pois percebi que depende do terreno onde o carro passa, o amp entra ou não em proteção. Outra coisa que percebi, foi que não portas, os terminais do Samsung de 6" podem encostar no sheet metal da porta, desmontei e vou refazer os baffles para garantir e proteger os terminais... então, resumindo... vou reposicionar o amplificador (criar um novo suporte) e vou refazer os baffles da porta para evitar potencial contato dos terminais nas portas. Meu celular morreu, mas vou postar fotos de toda a instalação em breve! abraço
  7. Boa tarde! desculpe a demora em responder! tinha uma pequeno cruzamento na fiação perto da caixa que gerava esse ruído, agora está zerado ufaaaaaa
  8. Opa! Sim... Ontem a noite instalei o Alpine o amp não entrou em proteção! !! Mas o hisss de fundo e ruído do motor ainda prevalevem
  9. @emanuelnobrega comprei o Alpino low cost sugerido rsrsrs, parece não deixar nada a desejar! acho que chega amanhã... sobre o cross, vou procurar reduzir esse "grave que chega aos TW", com as regulagens do player provisoriamente, até pensar em atenuar com capacitor, ou procurar um outro cross que atenda às demandas do tw de 6 ohms... ou... vc acha que daria para "customizar" esse cross?
  10. aproveitando... conhecem algum contato em SP, de confiança para testar e possivelmente reparar o Soundstream?
  11. Concordo sobre o gargalo, sei que off, mas para mim, o Civic coupé é classico faz tempo Abraço @Alves obrigado pela ajuda!

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...