Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
Gen_Luiz

Saídas de som do player com som diferente

Recommended Posts

Galera, tenho um new Fiesta, com o som original.

Atualmente tou usando um conversor focal rca, pra tocar o audiophonic 800.4/v2.

Nas portas dianteiras tem os kit 2 vias de entrada da audiophonic, e nas traseiras os coaxiais de entrada da audiophonic.. com um questo 12 300w.

 

O som toca muito bem, até que resolvi fazer um upgrade, comprei mais um conversor rca e liguei mas saídas traseiras do player, e pra minha surpresa, o som das saídas traseiras é mais diferente, mesmo estando com o balance e fader zerados.

 

As saídas traseiras tem um som mais forte, com menos agudos e mais médios..

Enquanto a frontal o som é flat.

O problema não é o conversor, pois teste o mesmo conversor na frontal e traseira e o som ainda fica diferente.

O que vcs acham que pode ser a causa disso ? Configuração de fábrica do player tocar assim ?

 

Estou pensando em usar essas saídas traseiras pra tocar um amp pra 2 subs. O que vcs acham ?

Share this post


Link to post
Share on other sites

No meu carro é assim também, mesmo com o fader na posição central, o áudio nos falantes traseiros é bem mais baixo e com menos graves. Para o Sub eu utilizo o conversor RCA ligado nos canais frontais.

Share this post


Link to post
Share on other sites

Então isso deve ser algum ajuste de fábrica será ?

 

Mas o meu os canais na frente são "normais"

E os traseiros mais forte, porém com menos agudo.

 

E vc usa algo nos canais traseiros ?

Edited by Gen_Luiz

Share this post


Link to post
Share on other sites

Então isso deve ser algum ajuste de fábrica será ?

 

Mas o meu os canais na frente são "normais"

E os traseiros mais forte, porém com menos agudo.

 

E vc usa algo nos canais traseiros ?

 

No meu tenho certeza que é de fábrica, pois já andei em outro igual e era a mesma coisa. Mas deve mudar conforme a marca, o meu é hyundai.

Ta tudo original, só acrescentei um módulo pro Sub, conversor RCA ligado nos canais frontais e a caixa com o sub. Nos canais traseiros esta original, com os falantes de fábrica.

Share this post


Link to post
Share on other sites

Então isso deve ser algum ajuste de fábrica será ?

 

Mas o meu os canais na frente são "normais"

E os traseiros mais forte, porém com menos agudo.

 

E vc usa algo nos canais traseiros ?

Muito fácil ter ajuste de fábrica sim, os aparelhos de som OEM que vem de fábrica, já vem pré-equalizados para os falantes que irão acompanhar eles, se os falantes são deficientes em graves, eles aumentam o grave, aliás é para isso que um processador é altamente recomendado nesses casos, os bons processadores "limpam" o áudio tirando essas equalizações e permitindo você equalizar o som como bem querer.

Share this post


Link to post
Share on other sites

DuduEG, uma vez que o sinal já tem baixa qualidade por natureza, é impossível restaurá-lo ou limpá-lo. Não existe isso de que o processador melhora o áudio. Ele pode mascarar por abrir o leque de ajustes que você tem, mas jamais melhorar. Mais uma etapa no caminho do sinal significa mais perda, via de regra.

Share this post


Link to post
Share on other sites

Gen_Luiz acabei de perceber isso no meu sistema, é um Ka 2015 basico, será q eh o msm player q o teu fiesta ??? fuçando no som percebi q axo q o instalador se enganou e ligou na saida traseira um lado e o outro na dianteira (qnd mudo o fade pra cima toca um lado, pra baixo toca o outro) e o som de cada lado é diferente, o traseiro eh mais fracos e sem grave !

Share this post


Link to post
Share on other sites

Estava conversando esses dias exatamente sobre isso.

 

A grande maioria dos players originais, na própria placa de amplificação são feitos cortes de frequência. Corte hi e até mesmo low.

 

Para evitar isso só puxando saída rca antes da placa de amplificação, mas provavelmente a saída terá baixa voltagem, sendo quase obrigatório o uso de um excitador antes do AMP.

Share this post


Link to post
Share on other sites

putz mais uma viadagem dos player novos entao ! eh q eu nao manjo desmontar o painel do Ka, se eu soubesse iria lá muda a ligação para confirmar ! que fique a dica pra qm pesquisar entao, os players da ford sao assim !

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...