Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
guilhermeleffler

Rack - Soundbar + LT

Recommended Posts

q tenso ein cara!!! sub fraco e com pouco Xmax dá nisso!!!

 

tem q saber usar msm... senao queima!!! bom q aki em ksa nao tem disso de tocar ate o limite do xmax!!! o LA nao tem fundo.... agora msm, ele tá tocando E40 - Pole (10Hz) .... e o desgraçado responde até legalzinho pra 10hz....

 

mas boa sorte ai!!! e pega um sub com bom xmax.... pelo menos uns 12mm pra 10"... e uns 400w seria bom tbm!!!

Sabe fazer alguma indicação de sub até 350 dinheiros?

Ou algum outro amigo do fórum?

Share this post


Link to post
Share on other sites

cara... eu comprei meu sub no ML!!!

 

o segredo eh nao ter pressa e garimpar!!! uma hora ou outra, vc acha um de 10" top a venda!!!

 

agora sub novo de 10 por 350,00, acho dificil achar um bom no mercado!!! eu arriscaria talvez no Q501... mas eh muito mais dinheiro!!!

Share this post


Link to post
Share on other sites

apenas atualizando depois de algum tempo!

voltei das férias no interio. sub acabei comprando um bomber upgrade 10" 350Wrms usado mesmo. coloquei no lugar e liguei... não sei se é a acústica da minha casa (kitnet) só tenho grave (subgrave) se deixar a caixa colada na parede e ficar de frente pra ela colado a parede no outro lado da casa. perdeu muito em musicalidade principalmente em volumes baixos. (quase não se nota o sub.) agora não sei se é por causa do sub novo ou do ambiente. la em casa testei em local aberto e a propagação do grave era uma coisa absurda! jogava longe com certo spl! 

talvez posicionamento. aqui ainda estou usando a caixa no chao, apenas com 2 panos de chao dobrados um em cada extremidade calçando ela pra não transmitir vibração! preciso subir ela uns 40 cm do chão e reorganizar toda minha casa!

envolvendo problemas pessoais e profissionais na situação, aconteceu uma coisa chata onde a empresa mudou meu turno e local de trabalho. minha vida se enrolou bastante com isso. hoje (quarta) devo ter uma resposta sobre essa situação!

enfim. estou com muitas saudades do bom e velho velho upgrade 250W! quero estudar algo e penso em fazer um frankenwoofer...

Share this post


Link to post
Share on other sites

Atualizando...

Descobri uma beirada de carcaça empenada no sub. Algumas marteladas e tudo no lugar, o grave ficou bem melhor! Mais ainda assim não ficou igual era com o sub antigo! Esse,comprei uma bobina paralela e coloquei no lugar, fiz sozinho mesmo. Funcionou, mas ficou raspando bobina. Vou buscar um reparo de qualidade pra esse cara!

Ando meio sem tempo de apreciar o sistema.

Pelo celular, ligado no player fica filé, mas estou tendo problemas de ruído quando ligo no PC. Qual seria uma solução?

Lembrando que ligo o PC ao CD player pela saída p2 do PC e entrada auxiliar tbm p2 do player!

Share this post


Link to post
Share on other sites

Usa um DAC externo, tipo o UCA202, barato, vai te trazer alguma melhora de áudio e elimina os ruídos.

Share this post


Link to post
Share on other sites

Usa um DAC externo, tipo o UCA202, barato, vai te trazer alguma melhora de áudio e elimina os ruídos.

Tinha uma uca222, é show mesmo em questão d qualidade.

Share this post


Link to post
Share on other sites

Depois de mais de um ano, foi hora de fazer um ajuste no brinquedo.

Me mudei de casa, agora montei o som num quarto maior, onde o ambiente finalmente favoreceu a propagação sonora.

Havia notado um reforço pesado na região dos 50~60hz no quarto, fora disso, nada excepcional.

Voltei com o amplificador Banda 2.4D pro set, coloquei uma bateria de nobreak 9ah pra manter a memória do player, fiz um aterramento do PC pro player e sumiu o ruído insuportável que estava.

Essa noite, fiz o ajuste do preenchimento. Consegui tirar mais força na região dos 40~50hz, então agora chega torcer o nariz de 40 a 60hz próximo às paredes do quarto. E joga um grave pesado na rua, na frente de casa.

Segue algumas fotos do tal ajuste no preenchimento.

Como estava, como é a caixa sem preenchimento e como ficou depois de pronto:90921af89d03c9b9444d88018b614861.jpgadf8351e9e54a0ff8e05cef24a081def.jpg750120f3396802e969ff0c505a0afd40.jpgf2d45345fe2c8604ff05b33e048bda71.jpgcce1110c8ef50d5da5d599ef988be03a.jpg

Share this post


Link to post
Share on other sites

E pela razão de nunca estarmos satisfeitos com nada, sempre testamos coisas novas.

Algum tempo atrás, encontrei nos classificados do FB um sub do qual sempre ouvi falar bem, o preço foi atraente e comprei. Um Bravox endurance EHSW12D daquele roxinho, bem antigo. Rapidamente fiz uma caixa pra ele na intenção de usar no carro.

Ficou bom e tal, mas meio quase sem sal. Daí então fiz uma LT pra outro sub e coloquei no carro a qual me agradou bastante.

 

Depois, comprei uma SD400.2D e liguei no meu set residencial, agora tinha um amplificador que fornece 400w @2ohms e testei então o tal endurance na caixa que fiz no quarto.

Ficou bom pra carvalho! Logo tirei o querido bomber upgrade da LT e passei a usar o endurance no set.

Tbm tirei do carro os mids NAR série 3 de 6" e montei nas caixinhas books que tinha aqui pré fabricadas, juntamente com um par de tw eastech que comprei por 15 conto o par na loja aqui perto de casa.

Usando agora um crossover STX84 que tinha comprado pra outro uso e nem usei, fiz o set 2.1 agora usando 3 vias com corte independente.

 

Vamos então ao resumão da porta toda:

Fonte cftv 50ah do ML

Bateria nobreak 9ah

HU sony CDX-GT407X

Cross stetsom STX84

Banda 2.4D

1 par de tw eastech 6ohms 50w

1 par de mids NAR série 3 de 6"

SD400.2D

Subwoofer bravox EHSW12D.b311105cd2aecdfdc818cab28393d3e4.jpg

 

 

Tudo bagunçado e sem acabamento, nesse meio tempo, me aparece hoje um par de Bravox EHW10 zeroooooossss!!!!

Juntei umas muambas e troquei neles.

Essa semana fazer 2 caixinhas pra eles e ligar no lugar da 12".

O quarto é um ambiente cretino, me dá um ganho monstro entre 50~60hz e fora disso fica meio apagado. Me disseram alguns mais experientes que aumentando a quantidade de subs e mantendo distância entre eles, teria boas chances de resolver esse problema.

Vamos então fazer esses testes!

 

Uma observação sobre as LTs, preferi elas no carro ou em local aberto.

 

Segue algumas fotEnhas das crianças e de sua nova família!2fa6ca47106d3aca7f54dc92c2b28a66.jpg1d659db94f06ee4620f4455b9493661d.jpge908696f3e48b4782720fa6f931cd2bd.jpge9d134a6fc0d82b2558e37d1eb2829a9.jpg

Edited by guilhermeleffler

Share this post


Link to post
Share on other sites

Pois é

Diferença de cidade

 

aqui só aparece 6x9 e sub pioneer, essas coisas diferente não aparecem de jeito nenhum

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...