Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
Stefan

HD8000 + 6 baterias de gel oscilando tensão de mais!

Recommended Posts

Olá pessoal sou meio novo por aqui, mas em fim vou direto ao ponto.

 

Tenho uma HD8000 1ohm com 3 HP 1850 ligados .. 4ohms cada... fechando impedancia de 1,3333... modulo tocando folgado...

Tenho 4 baterias Northstar FSB 100ft... de 98 amperes cada e duas alphacell GSX 220 de 110 amperes cada + a bateria da caixa de 60 amperes...

 

Todas as baterias eu adquiri novas portanto acredito nao ter nenhuma com problema....

 

Quando almento o volume.. ate uma altura razoavel com tudo reguladinho os woofers excursionam quase nada e tocam um monte.. mas quando elevo mais um pouco a tensao começa a oscilar de mais... quando o modulo começa a piscar o clip a bateria chega a oscilar de 12.7 para 11.7.. 11.5... 11.8 depende... tem praticamente 680 amperes... me corrijam se eu estiver errado.. deveria oscilar tanto assim?

 

carreguei todas as baterias tudo certinho.. essas baterias por serem de gel nao seguram carga muito alta.. ela carregada da 12.7 12.8v mesmo...

 

a alimentação esta da seguinte forma como consta na imagem em anexo...

 

http://img18.imagesh...8/3626/u29k.jpg

 

As vermelhas sao as bateras northstar e as azuis sao as alphacell...

 

tudo feito com cabo 21mm da condusten.. sai o positivo da bateria dianteira, passa pelas duas baterias de baixo dos bancos e vai para as duas baterias que estao nas laterais do porta malas... entre as 4 baterias, sai outro cabo 21 e vai para as duas alphacell que estao dentro do portamalas, os postitivos todos sem emenda nas northstar, tudo descascado com olhal sem cortar... o negativo das northstar sai um 21 de cada bateria e liga na lata do carro em locais proximos a cada bateria , o negativo que vai para as alphacell sai do negativo que esta junto a terceira bateria como consta na imagem, a hd8000 esta ligada na primeira bateria alphacell, a do lado esquerdo da imagem com um cabo 35mm... puxei o positivo e negativo do vtr do mesmo local onde sai a alimentação para a hd8000 para evitar perdas.

 

Agora me contem, o que fazer? com o tanto que esta oscilando nem uma fonte vai resolver... será que pode ser pela distancia das baterias? cabo 21mm está muito fina? todos os olhais estao estanhados, toda e qualquer parte descascada foi estanhada... o que posso fazer? falta bateria?.. as baterias não sao boas?

 

Espero que entendam tudo hahaha... Obrigado.

Share this post


Link to post
Share on other sites

cara

1 baterias muito longe uma das outra

2 eu tenho 1 HD8k tbm uso fios de 50mm e sao as bateria 1 do lado da otra

3 o modulo tem consumo maximo de 800ah +/- por iso em clip pode oxilar asim por vc ter ppoco menos dos 800

e pelos cabos de bitola mais finas e a distancia entre 1 bateria e outra da perda niso tbm ...

 

edit; e recomendado usar as bateria damesma marca e ampere..

Edited by spiderpp

Share this post


Link to post
Share on other sites

Já mediu a tensão final, ou seja, tensão produto da associação de baterias?

 

Toda bateria tem uma capacidade de carga (Ampere por hora - A/h) e o consumo é expresso em (A - Ampere).

 

Nesse caso a bateria tem uma autonomia. Autonomia garante que nesse período de tempo a bateria disponibilize 800A por hora.

 

Supondo que exista uma bateria hipotética de 800 A/h (ou o somatorio das capacidades de carga de várias baterias associadas) com autonomia de 120 minutos, se o consumo total do sistema for de 1600A, essa bateria só vai durar 1 hora (60 minutos), mas se o consumo for 400A, ela vai durar por 4 horas (240 minutos).

 

 

 

 

 

E outra, que é recomendado que ligação entre baterias tenha o terra com convergência em um único ponto.

 

Se fosse eu deixaria de fora a bateria do cofre.

Share this post


Link to post
Share on other sites

Cabos 21mm , troca tudo por 50mm.

 

Terra não tem problema estar em dois ponto desde que não tenha problema de ruidos , mais se puder use apenas um ponto pra tudo.

 

Não use estanho nas pontas , compre terminais de aperto pra não precisar de estanho .

 

 

 

Mais vou te falar , não vai mudar TANTO assim não , vai ajudar bastante sim, mais Amp de 8k é isso ai mesmo, consome bem e no clip pode ter certeza que puxa seus 1000-1500a de pico .

 

 

Uma fonte de 100-120a ja resolve teu problema , o pico delas é bem alto , uma jfa ou usina 100-120 segura isso ai acima dos 13v .

Share this post


Link to post
Share on other sites

Um megacapacitor de uns 20 farad ja ia ajudar bastante ainda.

Megacap é enfeite , nesse caso a prioridade é uma Fonte.

Share this post


Link to post
Share on other sites

Se eu realmente entendi você esta utilizando na entrada da 8000 cabos de 35mm, onde na real deveria estar usando cabos 70mm. Você pode resolver isso adicionando mais um cabo de 35mm para cada borne ou retirando os cabos atuais e colocando o de 70mm, mas é muito difícil achar essa bitola de cabo, acho mais fácil adicionar mais um par de 35mm mesmo. O resto é como o Arthur falou, refaça a interligação das baterias com cabos de 50mm, vai ajudar a extrair um pico maior e cair um pouco menos a voltagem. Também acho uma fonte muito mais viável do que um megacapacitor. As baterias que você usa são boas e tem boa quantidade, tem que dar conta dessa 8000 tranquilo, ainda mais se adicionar uma fonte ai, vai ter som por horas e horas em bom volume :legal: .

Share this post


Link to post
Share on other sites

complicado tbm é a perda das baterias por estarem distants como ja foi dito... e pelo visto não tem a minima possibilidade de aproximalas....

Share this post


Link to post
Share on other sites
Nada adiantar ter muito acumulador, se não tiver gerador.

 

Justamente, antes eu andava com 400ah de bateria mal carregados, e hoje tenho 50ah chumbo ácido e 40ahAGM carregadas o tempo todo...

 

Enviado de meu GT-I9300 usando o Tapatalk 2

Share this post


Link to post
Share on other sites

Nada adiantar ter muito acumulador, se não tiver gerador.

 

Ter, até tem, o alternador pode carregar todas essas baterias, pra isso, só precisa de tempo e muitos litros de gasosa.

 

Tenho 2 Northstar, 1 Moura de 110 ah + 60 ah no cofre, carregadas apenas pelo alternador, nunca ligo o som no meio da semana, no fds estão carregadas.

 

Uma boa fonte nos cairia bem.

Share this post


Link to post
Share on other sites

Cabo fino ou baterias mal carregadas !!

Minha 7k2 com 1 bateria de 100agm

tocando em 8ohms (ela é 2)

toca subgrave em 12,05 modulo clipando

ou funk 12,30v

Share this post


Link to post
Share on other sites

Galera muito obrigado mesmo pela atenção de vocês. vou fazer o seguinte... vou trocar minhas duas alphacell por duas northstar e colocar 4 northstar na caixa de baterias que fica atraz da caixa dos woofers no lugar onde estavam as alphacell e substituir a fiação pelos 50mm ai vou puxar um 35 de um par de baterias de traz do banco e outro 35 de outro par .. juntar os 2 ligar na 8000.... as duas northstar que estao na lateral vou manter elas ali mesmo. ai vai ficar 600a de bateria mas com bons cabos e as baterias todas uma perto da outra e ainda comprar uma fonte de 100a provavelmente... acredito que assim nao vou ter problema com alimentação... muito obrigado mais uma vez.. provavelmente farei isso em no maximo duas semanas. ai volto a postar aqui como ficou e se resolveu meu problema.

Share this post


Link to post
Share on other sites

Me diz uma coisa o voltímetro está ligado em qual das baterias ?

e qual é o voltimetro ?

Outra coisa não é aconselhavel usar bateria do cofre junto...

A não ser que o carro esteja ligado mandando acima de 13,5v

Ou o som ligado a uma fonte com voltagem superior a isso também...

a bateria do cofre descarrega as outras...

Experiencia própria...

Share this post


Link to post
Share on other sites

Ter, até tem, o alternador pode carregar todas essas baterias, pra isso, só precisa de tempo e muitos litros de gasosa.

 

Tenho 2 Northstar, 1 Moura de 110 ah + 60 ah no cofre, carregadas apenas pelo alternador, nunca ligo o som no meio da semana, no fds estão carregadas.

 

Uma boa fonte nos cairia bem.

 

Sim e não, com o som desligado, o alternador até dá conta de carregar o sistema por inteiro. (seu caso)

 

Mas por outro lado, com o som tocando, o alternador não chega a fazer nem cócegas em 800Ah de bateria, e com um amp de 8000w RMS, fora os outros amps, esse som não toca durante 5 horas, nem com alternador ligado.

 

O ideal seria uma fonte de 150A, e cabos melhores... No mínimo 50mm pra 800Ah...

Share this post


Link to post
Share on other sites

Sim e não, com o som desligado, o alternador até dá conta de carregar o sistema por inteiro. (seu caso)

 

Mas por outro lado, com o som tocando, o alternador não chega a fazer nem cócegas em 800Ah de bateria, e com um amp de 8000w RMS, fora os outros amps, esse som não toca durante 5 horas, nem com alternador ligado.

 

O ideal seria uma fonte de 150A, e cabos melhores... No mínimo 50mm pra 800Ah...

 

Então lucas hehe.. eu ja fiz outra caixa e juntei as 4 northstar juntas .... vou fazer a ligação amanha para ver como vai ficar.. cabos ja to substituindo por 50mm de todas as baterias e por 70mm (2x35mm) o que vai para o modulo... comprei uma TEF 100 hoje... agora vamos ver no que vai dar..

Share this post


Link to post
Share on other sites

Me diz uma coisa o voltímetro está ligado em qual das baterias ?

e qual é o voltimetro ?

Outra coisa não é aconselhavel usar bateria do cofre junto...

A não ser que o carro esteja ligado mandando acima de 13,5v

Ou o som ligado a uma fonte com voltagem superior a isso também...

a bateria do cofre descarrega as outras...

Experiencia própria...

 

o vtr estava ligado na bateria onde saia a fiação que ia para o modulo...

VTR 1200 da taramps...

 

vou fazer isto entao.. deixarei a bateria do cofre desligada =)... ja que ela por si so na faz praticamente diferença alguma hehe...

Share this post


Link to post
Share on other sites

vou fazer isto entao.. deixarei a bateria do cofre desligada =)... ja que ela por si so na faz praticamente diferença alguma hehe...

 

Mais coloque apenas um disjuntor pra desligar apenas quando for tocar .

 

Melhor ainda que não tem perigo de ficar sem bateria pra dar partida , eu tinha me esquecido de fazer isso , amanhã vou colocar um disjuntor no meu tambem.

Share this post


Link to post
Share on other sites

Lembre que o terra tem que continuar ligado da bateria da frente as de tras se não não vira os modulo...

Share this post


Link to post
Share on other sites

Lembre que o terra tem que continuar ligado da bateria da frente as de tras se não não vira os modulo...

tranquilo vou deixar as baterias entre si ligadas mas tbm vou deixar aterrado com a lata =)

Share this post


Link to post
Share on other sites

Mais coloque apenas um disjuntor pra desligar apenas quando for tocar .

 

Melhor ainda que não tem perigo de ficar sem bateria pra dar partida , eu tinha me esquecido de fazer isso , amanhã vou colocar um disjuntor no meu tambem.

hehe sim sim.. o meu ja estou mechendo aqui, logo quando terminar ja posto alguma coisa para contar como ficou..

Share this post


Link to post
Share on other sites

Pra suprir essa oscilação uma fonte de 150ah, mas pra tocar em lugares que derrepente vc não vai ter tomada pra ligar como uma parada num posto de gasolina ai o capacitor é excencial pra não deixar cair tanto essa voltagem nos picos.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...