Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Sign in to follow this  
unoturbo

COMPRO E AJUDO CONSERTAR MODULO QUEIMADO

Recommended Posts

Unoturbo é o cara.

 

Boa iniciativa mano.

 

To com um modulo Falcon SW240 o antigo de fios e não o novo de conectores, esta funcionando normal.

 

Queria fazer o que esse cara fez ai,http://www.youtube.com/watch?v=5MbO8Fc2wUo mais não tenho a minima ideia como se faz.

 

E só para fins educativos por achei a ideia dele boa, tenho conhecimento em Eletrônica, ja estudei um pouco sombre amplificadores aki na net mais nada especifico, vou abrir o modulo e tirar uma fotos da placa e mais pra frente posto.

 

 

Obrigado desde já.

Edited by Adriano Batinga

Share this post


Link to post
Share on other sites

alguem sabe me informar quanto fica pra trocar 10 transitor TIP105, e 2 resistor de um digisound HL1560 qual é a média que fica mais ou menos.. valeu

Share this post


Link to post
Share on other sites

Amigo eu tenho um caveirinha de 2600 ! O problema eh o seguinte quando eu aumento o volume o canal 4 da umas falhadas nao eh os alto falantes ja testei ! O problema eh no canal mesmo como posso resolver isso ?

Share this post


Link to post
Share on other sites

Amigo eu tenho um caveirinha de 2600 ! O problema eh o seguinte quando eu aumento o volume o canal 4 da umas falhadas nao eh os alto falantes ja testei ! O problema eh no canal mesmo como posso resolver isso ?

Share this post


Link to post
Share on other sites

Bom dia!

Tenho um Modulo Hurricane Ha 4.250 1000wrms 4 Canais Estéreo / Mono, madei instalar e colocaram numa brige no canal 1,2 um Subwoofer Pioneer 10" Ts-w257d4, e no canal 3,4 outra brige com dois selenium pw3 de 10" e ainda no canal 3 um Par De Alto Falantes 6x9 Quadriaxial Bravox B4x 69t 250w Rms e agora começou a entrar em proteção, mandei arrumar e o cara que consertou me disse que estava cheio de curto-ciquito no modulo, instalei novamente nas mesma ligação e depois de um tempo deu o mesmo problema, será que é por causa da ligação no canal 3,4 que entra em conflito ou não tem nada a ver?

Aguardo respostas desde já agradeço

Share this post


Link to post
Share on other sites

Eai amigo tudo blz??

Então to com um modulo aqui que ganhei elee tem 4 saidas e ta funcionando só uma ele é um bbuster 1200gl o que eu posso fazer?

Share this post


Link to post
Share on other sites

tenho aki um Taramps TS 150X2 150 Watts queimado.retirei os dois IRFz48n da fonte e estao queimados, sera q foi so isso?

Share this post


Link to post
Share on other sites

bom dias a todos. Galera estou de volta ao fórum, após muito tempo de ausência estamos ai retirando duvidas novamente, responderei apenas tópicos desta mensagem em diante...

Share this post


Link to post
Share on other sites

Tenho uma Hifonics parada aqui, vou abrir e te mandar uma foto pra ver se conserta, se te vendo ou o que fazemos, eu gostaria de tê-la funcionando

 

hifonics brutus bx1600d mk2

Edited by Fernandosomzao

Share this post


Link to post
Share on other sites

Tenho uma Hifonics parada aqui, vou abrir e te mandar uma foto pra ver se conserta, se te vendo ou o que fazemos, eu gostaria de tê-la funcionando

 

hifonics brutus bx1600d mk2

 

qual o problema dele.

manda as fotos ai

Share this post


Link to post
Share on other sites

Quando levei no tecnico a gente sempre ouve da boca deles que é saida queimada, mas o cara me pediu acho que 200 reais e enrolou tanto que tive que viajar e peguei de volta. Vou tirar uma foto pois vi que tem mais coisas como transistores faltando e tal.

Share this post


Link to post
Share on other sites

Quando levei no tecnico a gente sempre ouve da boca deles que é saida queimada, mas o cara me pediu acho que 200 reais e enrolou tanto que tive que viajar e peguei de volta. Vou tirar uma foto pois vi que tem mais coisas como transistores faltando e tal.

Share this post


Link to post
Share on other sites

Quando levei no tecnico a gente sempre ouve da boca deles que é saida queimada, mas o cara me pediu acho que 200 reais e enrolou tanto que tive que viajar e peguei de volta. Vou tirar uma foto pois vi que tem mais coisas como transistores faltando e tal.

Share this post


Link to post
Share on other sites

Com transistores faltando eh mais complicado, mas não eh impossível. Manda as fotos q damos um jeito...

Share this post


Link to post
Share on other sites

Vou enviar mais fotos por MP, como da pra ver o cara já mexeu nele e deixou pelas metades, por fora está 98%

 

59us.jpg

Share this post


Link to post
Share on other sites

Uno, vou ver cmo fica um frete ou se alguem que conheco de bsb vem por aqui, nao da nem pra fazer uma oferta?

Edited by Fernandosomzao

Share this post


Link to post
Share on other sites

Uno, vou ver cmo fica um frete ou se alguem que conheco de bsb vem por aqui, nao da nem pra fazer uma oferta?

 

Me manda seu telefone por email q te ligo.

michael_nilton@yahoo.com.br

Share this post


Link to post
Share on other sites

Fala meu colega...

Bom li que vc tambem ajuda a consertar o ampli neh?

Tenho um audiophonic 2k4, instalei ele belezinha td certinho, mas quando liguei, ele simplesmente fritou...

Então retirei a tampa superior e vi que aviam queimado uns 4 ou 5 CI's, então levei em uma asst. aqui na minha cidade e o cara disse que a fonte do ampli estava em curto e mais uns 2 CI's estavam em curto, fora os que ja estavam queimados.

 

Acho que compença arrumar este ampli, porem não faço a minima ideia de onde eh a assistencia da audiophonic.

Bom e so pra constar, quanto vc me pagaria por este ampli do jeito que esta?

Share this post


Link to post
Share on other sites

olá.. preciso de ajuda... troquei um tip36 queimado do pyramid 1600w e tudo ficou aparentemente certo, a fonte não acionou a proteção mais, consumo normal..

a não ser quando eu ligar os altofalates na saida os transistores da saida em uso aqueçe a um ponto de queimar, se eu deixar.. > isso sem sinal na entrada, e com o volume totalmente baixo.

oque pode ser, por favor preciso resolver esse problema

grato Rudinei...

Share this post


Link to post
Share on other sites

amigo, tenho um aplificador orion xtreme 3752 e toda vez q ligo a HU, queima o fusivel do amp.

oque será

outros amplificadores funcionam normalmente com os mesmos cabos, somente este queima.

Share this post


Link to post
Share on other sites

Tenho um Rockford Fosgate 60ix queimado tem interesse em compra-lo esta com problema na fonte.

Abç.

Share this post


Link to post
Share on other sites

Me manda seu telefone por email q te ligo.

michael_nilton@yahoo.com.br

 

 

Uno, moro em brasília e tenho um Diamond D3 1000.1 e dei um vacilo, fiz uma viagem de 5 horas e com malas no porta mala acabaram abafando o amp e esquentou muito, hoje pela manha fui ligar o som e deu três estalos e queimou a fonte, onde eu consigo arrumar esse amp, você tem ideia?

 

Segue as fotos do amp.

IMG-20140512-WA0092_zpsbd5a4a63.jpg

 

 

IMG-20140512-WA0098_zps54e5401b.jpg

 

IMG-20140512-WA0100_zps5a225334.jpg

Edited by Rafacoura

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...