Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Linow

Iniciante
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

Dados Adicionais

  • Complete real name
    Lucas Lima dos Santos

Profile Information

  • City/State/Contry
    Ceilandia DF
  • Interests
    Som Automotivo
  1. Em bridge não rola certo? Então vou adicionar mais um modulo de 800, ligo so os 6x9 nele?
  2. Primeiramente, calma rsrs, sei que é muito. São 4 alto falantes na porta, sendo 2 de 6" (150wrms) e 2 daqueles mini speakers tweter na frente. Ambos 4 ohms cada. No tampão são 4 6x9" de 4ohms (150wrms) e 2 tweeter JBL st 304 8ohms. Ligação em um Taramps TS 400x4 2ohms cada saída, em bridge fica 4. Só queria uma ligação tranquila sei que é demais para o modulo.

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...