Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Drrianos

Iniciante
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

Dados Adicionais

  • Car Audio installed
    Aparelho pionner, Módulo Amplificador Explosound Xm3600 1400rms (etzinho), Subwoofer bravox endurance 12 polegadas 800wrms 4ohms bobina dupla, 01 corneta selenium d250x e kit 2 vias.
  • Complete real name
    Adriano Oliveira

Profile Information

  • City/State/Contry
    SP
  • Interests
    Som automotivo
  1. Boa tarde! Estou com um problema no meu som, gostaria de ajuda. Meu som estava tocando normal, do nada parou de pegar, porém quando desligo o carro volta a tocar, quando ligo o veiculo para, com o veiculo ligado o som só pega se aumentar o volume no ultimo, gostaria de dicas do que poderia ser! desde já obrigado!
  2. Bom dia! Estou com um problema no meu som, gostaria de ajuda. Meu som estava tocando normal, do nada parou de pegar, porém quando desligo o carro volta a tocar, quando ligo o veiculo para, com o veiculo ligado o som só pega se aumentar o volume no ultimo, gostaria de dicas do que poderia ser! desde já obrigado!

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...