Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Albonico

Iniciante
  • Content Count

    10
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Albonico

  1. Beleza, hoje nem consegui mexer nisso mas farei assim que der, obrigado a todos pela ajuda!
  2. No caso mesmo tocando, sem o Y ele pode estar mandando menos potencia? No manual do meu não fala nada sobre isso... Mas amanha vou fazer o teste, tenho Y novos aqui sobrando mas o local dos módulos está bem complicado de mexer, ai preferi tirar a duvida antes, mas amanha verifico isso e falo pra vocês os resultado se caso outra pessoa precisar... Obrigado!
  3. Se já tem algo criado sobre isso me desculpem mas não tenho muito tempo pra ficar pesquisando no forum inteiro mas em uma breve busca não achei respostas. Tenho um amplificador que uso apenas para grave, são 4 canais, formando 2 bridge um para cada subwoofer, sei que não é muito recomendado mas é o amplificador que eu tinha a disposição e não tenho como trocar ele agora, ele tem 4 entradas RCA, no caso, vulgo "vermelho e branco" para cada um dos bridge, do meu processador sai apenas um par do canal que regulei para subwoofer, no momento esta cada um dos RCA ligados em apenas um desse par... Como devo proceder: - Deixar como está(o som sai normal em cada subwoofer) - Colocar cabo Y e ligar todos os RCA do amplificador - Colocar mais um par de rca saindo do processador e indo para o processador e regular igual o outro canal - Comprar um outro amplificador só para subwoofer Brincadeira, não tem como por hora
  4. Tem que considerar que isso é em volume máximo. E vc não vai usar no talo 100% di tempo pra vir a danificar. Verdade... Mas voltando um pouco o assunto, ali onde eu falei de osciloscópio, se caso eu for fazer o caseiro que usa no computador só pra ter uma outra base também, o que eu posso usar como carga resistiva?
  5. Ah agora sim entendi como funciona, muito mais simples do que eu pensei e ainda pode ser com um alto falante pequeno ou algo do tipo... Vi que ele começa a fazer o barulho antes da onda enquadrar, essa distorção já é capaz de danificar o alto falante?
  6. Esse vídeo me abriu legal a mente até eu ligar pra Stetsom e me passarem o valor de 0,2V a 2V(que não contém no manual) na entrada RCA, seguindo a lógica do vídeo, meu player é de 2V, então o ganho deveria ficar no zero, mas não sai som algum assim... O maior problema de querer pesquisar sobre som no Brasil, é que 80% das pessoas vão no instalar mais furreca da cidade com o som mais barato que achou e monta, se queimar algo bota um novo e não tão nem ai, e com isso não geram conteúdo de qualidade
  7. Ah entendi... Eu vou ver se consigo o TW e tentar fazer final de semana... Tô esperando meu processador chegar mas saiu pra entrega ontem e até agora nada. Obrigado pela ajuda
  8. Olá a todos, sou novo aqui como usuário mas venho acompanhando a tempo apenas como visitante pra tirar dúvidas... Procurei no fórum e não achei algo que respondesse minha pergunta, então vamos lá Meu som: Pioneer mvh-s218bt Processador JFA J4 RED Módulo Stetsom HL800.4 Subwoofer Magnum Rex Green 12" 400Wrms A dúvida é a seguinte, no hl800 não tem led clip e não confio em "regular pelo ouvido", o processador da jfa tem um potenciômetro pra regular o RCA de entrada e um led de Clip, a dúvida é, posso me basear no clip apenas do processador? Como que eu tenho que deixar o ganho do amplificador? Obrigado pela atenção de todos e fico no aguardo.

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...