Jump to content

- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)

OJ Tamanini

Iniciante
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About OJ Tamanini

  • Rank
    novato

Dados Adicionais

  • Car Audio installed
    Radio original Fiat, 2 triaxiais JBL, modulo Stetson 4.400, um sub
  • Complete real name
    Odair José Tamanini

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    sc
  • Interests
    som automotivo
  1. Finalmente deu um tempo e instalei, agora td certo funcionou legal, falta só a caixa grave, Fiz uma gambiarra também: comprei um pino P2 stereo e uns conector de metal e montei com um fio de telefone um cabo auxiliar, daí coloquei no celular e fui testando naqueles pinos atras do radio até que saiu som, e para minha surpresa deu blza, consegui achar e funcionou muito bem, agora tenho uma saída auxiliar no som original palio.
  2. Deu certo, era o fio remoto errado, só alegria, funcionou a saída RCA, agora vem a parte complicada desligar os fios de som do radio e liga-los no modulo, depois falta a caixa do grave. vamos ver se não faço nada errado nos fios ... Obrigado
  3. Muito obrigado pela colaboração Melamante, Poisé, ontem tirei o tempo pra mexer nisso, comprei os cabos "Y" e mais um cabo RCA, e o fusivel do cabo foça que não tinha, então liguei o força e fiz um neutro provisório e testei com minha "chave teste" dois fios com uma luz de carro, e deu certo o modulo ja tinha energia, depois conectei o cabo RCA e nele os dois "Y" que foram conectados nas entradas do modulo, nas saidas do modulo escolhi logo a primeira e conectei num auto falante velho que tenho aqui, velho mas testei e funciona. E para minha decepção não saiu som nenhum, inverti cabos e nada. será que fiz alguma coisa errada? será que tem que configurar alguma coisa no rádio ou falta conectar alguma coisa no rádio?
  4. Obrigado mais uma vez pela colaboração, acho que o grave vou aguardar mais um pouco e fazer a coisa certa, gostei dessa sua proposta, vou comprando os materiais e o falante com calma depois monto a cx.
  5. Ouço nacionais anos 80/90, mas rola muito Hip Hop e Street Dance da minha filha que é dançarina.
  6. Da uma olhada nessa que achei Link , vc acha que é pequena não rende muito som?
  7. O espaço que tenho deve dar uma cx de 40X40X15 pode ser? para este sub?
  8. Bom dia Alanleite28, obrigado pela ajuda Vou fazer um teste com a suposta saída RCA com um auto falante velho que tenho aqui e ver se sai alguma som... depois se eu fizer uns teste no som montado trocando esses cabos "Y" tem algum perigo de queimar alguma coisa? Quanto a sua pergunta, então alta comprar o sub, como preciso do espaça do porta malas pensei em colocar essa caixa embaixo do banco, mas acho que vou comprar um auto falante e montar a caixa também.
  9. Ok, obrigado, agora estão todas neste tópico as minhas dúvidas... valeu!!!
  10. Sou iniciante e gostaria de montar meu som, não para ser potente, mas pra ter um som legal no palio. Tenho algumas dúvidas: 1. posso usar esta saída RCA (nem tenho, certeza que seja uma saída), ou tenho que usar um conversor? 2 caso possa usar essa RCA, está certo a ligação do desenho? 3 Esses cabos “Y” é assim que se instala? outras perguntas: 1 Poderiam verificar se está certos as ligações e impedâncias dos auto falantes para este módulo. 2 isso vai ficar som stereo? 3 Neste esquema vai funcionar as funções "balance" e "fade" sem problemas? Muito Obrigado

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...