Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

AlissonPrado

Iniciante
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

Dados Adicionais

  • Car Audio installed
    nao sei, o som veio de fabrica, meu carro é um Hyundai Elantra 2010
  • Tuning
    x
  • Complete real name
    Alisson Herminio Prado

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    SP
  • Interests
    tenho uma duvida em relacao ao som do meu carro
  1. Boa tarde galera, tenho uma dúvida, quando escuto rádio ou cd dentro do carro o som sai normal em todos os falantes do carro, porem, quando eu conecto o cabo aux no radio funciona só em 1 falante ! obs.: 1. já experimentei trocar o cabo e nao funcionou. 2. já verifiquei o balanço e está normal (tanto é que com a mesma conf. funciona normal o radio e cd 3. o radio do carro é de fabrica (o carro é um elantra 2010) 4. se conectar somente o cabo auxiliar nao funciona em nenhum falante, para funcionar (apenas em 1 falante) eu preciso conectar alem do auxiliar o carregador do celular. obrigado !!

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...