Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Sound Quality em São Paulo/SP domingo (27/10/2019) *****

Rafael Golbola

Membro
  • Content Count

    72
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Rafael Golbola

  • Rank
    novato

Dados Adicionais

  • Complete real name
    Rafael dos santos barbosa

Profile Information

  • City/State/Contry
    Serra
  • Interests
    Aprender novos conhecimentos, e compartilhar os que já possuo.
  1. Galera tudo bem?? A marcha lenta do meu carro está super ruim, preciso fica acelerando pra não morrer e outra com um tempo o carro fica cortando como se estivesse dando entrada de ar. Tirei a Tbi para limpar e vi que na lateral está com um quebrado, isso pode está causando estes problemas??
  2. Ae Galera troquei vela e cabo, deu uma melhorada.. Porém descobri que a TBI está suja, o que posso usar para limpa-la? Vi uns videos que usam óleo car80.
  3. O vendedor olhou o motor, e os cabos que ele tem lá não era compatível com o motor... que o motor é o power. Agora estou em dúvida se é ou não é. Preciso trocar com urgência esses cabos e velas.
  4. Galera hoje fui comprar os cabos de vela e a vela, e o vendedor perguntou se meu motor era power eu não sabia. Como eu vejo se é power ou não?? Meu carro é " GOL G3 PLUS 1.0 16V "
  5. É tenho quase certeza que o problema ta nelas. Vou verificar elas final de semana, e retorno com noticias.
  6. Alguém pode me dar alguma dica do que pode ser este problema? Limpei os bicos injetores, e troquei o filtro de combustivel até deu uma melhorada. Porém com um tempo depois que o motor esquenta o carro fica dando umas falhas, o ponteiro da rotação fica subindo e descendo.
  7. Percebi uma coisa, o carro só fica falhando tipo quando esquenta... Quando fica cortando a aceleração o conta giro fica louco, sobre e desce continuamente e rapido
  8. Consegui fazer os procedimentos não :[ ..... agora o carro ta cortando muito, tipo falhando .... Sera que pode ser vela e cabo?
  9. Olha só achei esse tutorial ensinando o aprendizagem do tbi: Aprendizado da marcha lenta e volume de ar -Ligue o motor e espere atingir a temperatura normal de funcionamento. (espere uns 10 minutos após apagar a luz azul de temperatura no painel) -Se for câmbio automático deixe 1 minutos em Drive com o pé no freio(caso de para ficar com a marcha lenta abaixo de 1000rpm nessa condição) ou então ande um pouco com o carro para também aquecer a transmissão. -Certifique que farol, ar condicionado, desembaçador,.... estejam desligados -Alavanca do câmbio AT em Park -Desligue a ignição e espere un 20 segundos PRÓXIMOS PASSOS DEVEM SER SEGUIDOS A RISCA EXATAMENTE NOS TEMPOS INFORMADOS. -Certifique que o pedal do acelerador não esta sendo pisado, totalmente solto -Ligue a ignição e espere exatamente 3 segundos -Após 3 segundos pise no acelerador até o fundo e solte totalmente o acelerador por 5 vezes( UMA PISADA E SOLTADA A CADA 1 SEGUNDO OU MENOS -Espere 7 segundos -Pise e mantenha pisado o acelerador até o fundo por aproximadamente 20 segundos -Solte totalmente o acelerador e aguarde 3 segundos -Vire a chave uma única vez no sentido de dar a partida no motor até pegar(2 a 3 segundos) -Deixe 1 minuto na marcha lenta -Acelerar até uns 3 mil rpm, solte o pedal totalmente por duas vezes. -Verifique se a marcha lenta fica normal 650 a 750rpm.
  10. Entendi, mas este problema eu procuro um eletricista, ou mecânico?
  11. Pois é ;/ Ele é 2001,completo... paguei R$4.000,00 e R$1.000,00 de peças e transferência... saiu pra mim total de R$5.000,00
  12. Tudo blz galera?? Vamos lá, comprei um gol g3 plus 16v 1.0 , o motor estava aberto troquei os aneis, casquilhos moveis .. junta. e fechei o motor.. O problema que está ocorrendo é o seguinte: 1º - O carro quando eu ligo se eu não acelerar ele morre. 2º - Quando estou em 80kmh por ai o carro fica falhando, tipo cortando, ai da tipo uns salavanco no carro. 3º - Quando eu ligo o ar, o carro morre se eu não ficar acelerando. 4º - Dei uma olhada no motor, percebi que passaram superbonder no TBI no local onde tem o conector dele. Obs; O carro quando eu peguei estava com o motor totalmente sujo com oleo, pois funcionaram o veiculo sem a tampa de cima do motor. Bom Galera, são estas 4 duvidas ai em cima.
  13. Aqui onde moro é muito difícil achar estes produtos de limpeza, tanto é que até cera de carnauba é raro de ser achar e só consegue por encomenda ou se eu comprar pelo mercado livre:/

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...