Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. 
- SQFriends 4 - Garagem 55 - Móoca - São Paulo/SP - domingo 07/julho/2024 *****

maarlonns

Membro
  • Content Count

    66
  • Joined

  • Last visited

  • Days Won

    1

maarlonns last won the day on September 7 2023

maarlonns had the most liked content!

Community Reputation

1 Neutral

About maarlonns

  • Rank
    novato
  • Birthday 11/15/1993

Dados Adicionais

  • Car Audio installed
    1 banda electra 5k
    1 soundigital 3k
    1 soundigital 250.1
    1 fonte usina 120
    1 processador expert px1
    2 baterias 110ah + 1 bateria 70ah
    8 pioneer 310s4
    12 6x9 ultavox 200 rms
    4 tweter selenium st200
  • Tuning
    montana Sport vermelha aro 17' suspensão fixa
  • Complete real name
    marlon sandro

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    primavera do leste MT
  • Interests
    som/carro
  1. obrigado pela ajuda amigo, mas isso não se aplica ao meu som, utilizo um SD3000 de 1 canal para os 6x9. meu caso os 6x9 'da ponta' toca um pouco menos, da ponta que me refiro seria esse que coloquei o X
  2. ola amigos, tenho uma duvida referente a ligação de 12 6x9, tenho 2 ligação em mente e as duas no final da 1,33 ohms a 1° é a ligação que sempre utilizei, ligando 6-6x9 em paralelo e os outros 6-6x9 em paralelo e fazendo uma serie ente eles resultando em 1,33 ohm. mas nessa ligação percebi que os 6x9 da ponta toca um pouco menos. estou pensando em mudar para a 2° ligação que seria: fazer serie de 2 6x9 fazendo assim '6 falantes de 8 ohm' e depois ligar tudo em paralelo fechando também em 1,33 ohm. a duvida é a seguinte, ambas as ligações fecham em 1,33 ohms, mas gostaria de saber sobre a distribuição da potencia entre os 6x9, em qual delas a potencia distribui igual, visto como informei na 1° ligação os 6x9 da ponta fica um pouco mais baixo. meus 6x9 são os ultavox 200 rms ( é o mesmo do shocker 200 ) e utilizo um soundigital 3000 de 1 ohms
  3. então defeito esta no modulo. antes desse usei SD3000 e tambem roadstar 1600 e todos estavam normal. apenas o banda esta com esse defeito. quando coloca o ganho perto do máximo mesmo sem sinal de áudio, o modulo fica louco, os subs ficam pulando igual se estivesse colocado uma frequência fixa, abaixa o ganho e isso para
  4. Bom, meu banda Electra 5k1 está com o seguinte problema. Fica com ruído nos subs, não é RCA por que com e sem RCA o ruído continua. Outro defeito é quando liga o som, ele faz "boom" e os sub sobe no máximo e volta ao normal. Também acontece isso quando mexe no ganho, se erguer ele faz isso, joga os sub pra cima, parece que vai voar pra cima. Se deixar o ganho no mínimo não faz ruído e nem mexe os subs. Peguei esse módulo usado. A chave do crossover está off O que poderia ser esses defeitos?
  5. Bom, meu banda Electra 5k1 está com o seguinte problema. Fica com ruído nos subs, não é RCA por que com e sem RCA o ruído continua. Outro defeito é quando liga o som, ele faz "boom" e os sub sobe no máximo e volta ao normal. Também acontece isso quando mexe no ganho, se erguer ele faz isso, joga os sub pra cima, parece que vai voar pra cima. Se deixar o ganho no mínimo não faz ruído e nem mexe os subs. Peguei esse módulo usado. A chave do crossover está off O que poderia ser esses defeitos?
  6. ainda nao fiz, vou ver se consigo fazer esse fim de semana eu gostei do grave cara, pesado e firme
  7. poise kkkkkk cara pequenininha e toca demais, e eu tava com as baterias carregadas, os roadstar tocava bom mas eles distorcia um pouco, ja a SD clipa mas o som sai limpinho e forte, no eletronico rap ficou top e sao as que eu mais escuto
  8. gostei bastante, peguei ela no plastico novinha, mas é do modelo branco ainda, agora vou trocar o hd1200 por uma sd evo 1200 ou 1600.
  9. eae galera blz?! coloquei a SD3000 evo e vou falar hem gostei muito, grave forte e pesado, na minha opinião tocou mais que os 2 RS1600 e o modulo é nanico, tem praticamente o mesmo tamando do meu taramps hd1200 que toca os 6x9, vou ver se consigo fazer um vídeo e postar pra vocês ver
  10. eae galera blz?! coloquei a SD3000 evo e vou falar hem gostei muito, grave forte e pesado, na minha opinião tocou mais que os 2 RS1600 e o modulo é nanico, tem praticamente o mesmo tamando do meu taramps hd1200 que toca os 6x9, vou ver se consigo fazer um vídeo e postar pra vocês ver
  11. acho que não, ja que vai comprar, compra uma que vai aguentar 100%, eu uso uma de 120 amperes para 8 sub, mas ai tenho as baterias ai a fonte 'da conta'
  12. vou fazer isso, 'fazer uma comparação do que eu vou achar' ai venho aqui e aviso voces,acho que vou ate fazer uns videos antes e depois hehe
  13. kkkkk entao cara, um amigo meu tinha ums SD8000 para 16 pioneer, mas era a sd antiga, fala pra vc eu nao gostei nao hem, ai ele colocou 2 banda 3500 ai ficou porreta, eu vi varios videos da SD evo, o bom que ela tem o bass boost com escolha de frequencia, isso me chamou a atenção, vai que preciso de uma ajuda no bass kkkkk essa questao dos sub tocar 'desigual' no meu caso eles toca juntinho, mas um amigo meu tem 2 rs1600 em 8 pioneer 306, e vou te falar, faz igual oque vc falou, uns sub toca mais e outros menos
  14. ela é 2 ohms, os subs todos sao S4, ai fecha os 2 ohm no final

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...