Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

mikepvr

Iniciante
  • Content Count

    3
  • Joined

  • Last visited

Everything posted by mikepvr

  1. O carro está na mecânica agora. Mais tarde digo o que foi que ocorreu, caso aconteça o mesmo problema com outras pessoas.
  2. Parado digo que foi andado muito pouco. Ele andava praticamente 100km por ano. Fiz troca de óleo, filtro de óleo, filtro de ar, correia dentada tava nova, 1 ano de uso e andou uns 100km. Troquei toda roda traseira (rolamentos, cilindros, cubos de roda, sapatas e válvula equalizadora, etc) e freio traseiro, tinha colado, e ainda vou mandar fazer limpeza de bico injetor. Filtro de gasolina tava novo, 200km de uso em 1 ano. Ainda assim ele ta fazendo 10,3 - 10,5 km/L de gasolina. O carro é um Renault Mégane 1.6 RT Hatch ano 2003 - Acho um baita carro!
  3. Olá! Estou com um problema relativamente estranho no meu motor. Meu carro ficou parado 5 anos no litoral, provavelmente cheio de maresia. Quando ligo o carro depois de um tempo ou quando ligo o ar condicionado a correia dentada juntamente com as polias simplesmente trancam menos de 1 segundo e voltam a girar, parece que as polias estão com maresia nos rolamentos e não estão girando adequadamente. Alguém saberia o que é? Grato!

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...