Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

conradorl

Iniciante
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About conradorl

  • Rank
    novato

Dados Adicionais

  • Complete real name
    Conrado Rios Lima

Profile Information

  • City/State/Contry
    Jundiaí/SP
  1. e essa manta asfáltica é fácil aplicar? é só desmontar a porta e adesivar ela? no caso faria só nas portas ou no assoalho também??
  2. jamais tocaria, como disse no começo tinha pensado em pegar o SD só pra empurrar o Sub, mas já instalei tudo e fico bom bagarai. só preciso agora comprar um par de coaxial pra colocar nas portas traseiras
  3. Rapziada, deu certo... meti limpa contato na bagaça e zero o problema. Obrigado a todos pela ajuda
  4. Fiz a instalação e ficou muito bom, mas por enquanto está só os falantes frontai e sub. Li em um outro fórum que esse módulo trabalha com a polaridade do sub ligado em bridge invertido, isso consta?? vai ficar melhor a ligação normal ou invertida?
  5. será que com alcool isopropílico também da certo??
  6. Bom dia Galera, desculpe postar esse assunto aqui, mas ainda não tenho permissão para postar em elétrica e assistência. Fiz a instalação do meu som no carro e ficou muito boa. Porém descobri que o meu módulo Fosgate 4.6x está com problema no potenciômetro de ganho do canal frontal. Quando mexo nele, ou mesmo com a vibração do carro, ele dá muito ruído, arranha o som e fica tipo jogando o som pro lado esquerdo, ai vc mexe denovo ele joga pro lado direito, vc mexe denovo o som fica extremamente alto, com ose o ganho estivesse no último. e fica assim. é um parto vc ficar mexendo nele até ele tocar normal. Será que pode ser uma solda fria no potenciômetro? Se for problema, onde eu acho um para repor esse? Abraços e muito obrigado
  7. Foi exatamente o que eu quis dizer, coaxial.
  8. entendi, então acho q vou instalar o módulo e comprar um triaxial mais fraco ra colocar atrás, valew a galera do fórum, me ajudaram bastante!!!!
  9. No caso eu não iria trocar o módulo, e sim adicionar mais um, usaria o fosgate para o estéreo e o sound digital para o sub, mas gostei da idéia de jogar os falantes traseiros na saída fio do player. Será que a saída fio aguenta um kit 2 vias? ou coloco aqueles triaxial, quadriaxial, centoelavaicassetadaxial?
  10. Dei uma pesquisada no mercado livre e vi esse módulo: http://produto.mercadolivre.com.br/MLB-472292509-modulo-soundigital-sd-2002d-200w-amplificador-frete-gratis-_JM#questionText Vale a pena colocar ele para tocar só o sub e deixar o estéreo só para os falantes???
  11. Bom dia Galera, Vou instalar um som no meu Clio II e tenho os seguintes equipamentos: Módulo Fosgate 4.6x Sub Fosgate 1412 200w Kit 2 vias Selenium 52v2a Gostaria de saber 2 coisas: 1 - Vale a pena eu trocar o kit 2 vias pelo Kit 2 vias CS60B da bravox? pra isso terei que abrir o buraco da porta para que entre um falante de 6", pois a porta do clio tem o buraco pra falantes de 5". Dá tanta diferença assim? 2 - Meu módulo é estéreo, iria ligar cada falante em um canal e o sub em bridge. porém gostaria de instalar falantes na porta de trás, como farei isso sendo que todos os canais do módulo estarão ocupados?? Abraços e muito obrigado

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...