Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. 
- Encontro Som de Qualidade em São Paulo/SP domingo  29/Maio/2022 *****

lulasom

Membro
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lulasom

  • Rank
    novato
  • Birthday 07/07/1974

Dados Adicionais

  • Car Audio installed
    sou técnoco e instalador
  • Complete real name
    luis barros da silva

Profile Information

  • Sex
    Masculino
  • City/State/Contry
    limoeiro-pe
  1. tambem sou f~de eletrica de carros, quem tiver umas dicas ou apostilas manda para meu email- lbssom@gmail.com
  2. tambem to com 2080 da tojo com tensão no bridge da saida, problema original partiu as trilhas do positivo do fusivel,ai vai mais uma daquelas
  3. tambem tem outra forma de isolar o defeito se voce souber onde separar a fonte do resto do circuito
  4. rapaz eu no teu lugar começaria a comparar as tensões com o lado que esta funcionado
  5. sou mais um companheiro na area de som automotivo e eletronica que deseja trocar ideias e esperiencia para assim me tornar um profissional melhor ,espero compreensão e atenção de todos, OBG.

  6. depois do teste da impeância , ai so trocando o modulo,obs: inicialmente o problema parecia aterramento
  7. olha aumenta a impedância na saida e ve se resolve

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...