Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. (17/09/2015)
- Encontro Som de Qualidade em São Paulo/SP domingo  21/Novembro/2021 *****

Obhiwan

Membro
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

Dados Adicionais

  • Complete real name
    adriano paulo barchaki

Profile Information

  • City/State/Contry
    ponta grossa
  1. Bom dia amigo , meu parabéns pela sua iniciativa.....em ajudar ..... Bom ...ontem peguei um som de um amigo meu ....tava la na casa dele ...paradinho ..... peguei pra vender pra ele.... Então não me aguentei ....e fui instalar no meu carro pra testar ....e bummmmmmm....com a chave de fenda ...fechei curto com o negativo do canal bridge no casco do modulo .....agora o bendito fica pipocando no meio da musica ....o modulo é um pyramide PB810GX GOLD SERIES 1600w. por favor me de uma ajudinha .......

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...