Jump to content

AutoForum.com.br - Som automotivo e automóveis  - O fórum dos maníacos por som automotivo e automóveis
- Proibido conteúdo impróprio para menores em tópicos públicos: Nudez estrategicamente coberta; Roupas transparentes; Poses obscenas ou provocantes; Close-ups de seios, nádegas ou virilhas; (em cumprimento a normas do Google) Qualquer desvio, denuncie ao moderador.
- Usuários do Hotmail/Outlook/Msn - confira tutorial para receber emails do fórum;
- Qualquer problema em algum post, DENUNCIE ao moderador, utilize o link abaixo de cada post.
- Confira tutorial para enviar fotos. Tão fácil quanto um CTRL+V. 
- Campeonato SQ Excperience - Garagem 55 - Móoca - São Paulo/SP - domingo 26/Novembro/2023 *****

Marcos silva

Membro
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

Dados Adicionais

  • Car Audio installed
    Boss 2500 W, Roadstar 4550, 2 médio-grave PW3 10", 4 Drives D250-X, 2 Twiters Selenium, 2 Pioneer 308 D-4, Crossover Stetson STX-84, Fonte Gilsom 120A.
  • Complete real name
    Marcos Silva

Profile Information

  • Sex
    Masculino
  1. Boa noite, Preciso de ajuda, meu som é: Um Boss 2500 W, UM Roadstar 4550 NX, 2 médio-grave 10 PW3, 4 Drives D250-X, 2 Twiters Selenium, 2 Pioneer 308 D-4, Crossover Stetson STX-84, 1 Fonte Gilsom 120A e Uma bateria de 70A p o carro e o som, o carro é um palio. O cabo da bateria até a fonte é de 16mm e da fonte p os módulo é de 21mm. Escuto o som durante um tempo, no volume 09 e depois de mais ou menos 2h o roadstar q está empurrando os médios-graves, as cornetas e as twiters desliga, aí se eu baixar um pouco o volume ele volta e tocar. O que preciso fazer p o som ficar ligado na fonte, em um volume bem mais alto sem desligar o módulo e não precisar ligar o carro ?

AutoForum.com.br

O fórum para os maniacos por som automotivo e automóveis

×
×
  • Create New...